<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/2975350028-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<title>Intermittent Fasting Can Help Decrease The Side Effects Of Chemotherapy In Cancer Patients - Coffee Table Science</title>
<!--META-->
<meta charset='utf-8'/>
<meta content='width' name='MobileOptimized'/>
<meta content='true' name='HandheldFriendly'/>
<meta content='yes' name='apple-mobile-web-app-capable'/>
<meta content='index,nofollow' name='robots'/>
<meta content='width=device-width, initial-scale=1, maximum-scale=1' name='viewport'/>
<!-- Blogger main head data and meta -->
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://www.coffeetablescience.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.coffeetablescience.com/2022/08/Intermittent-fasting-help-decrease-chemotherapy-side-effects.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Coffee Table Science - Atom" href="https://www.coffeetablescience.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Coffee Table Science - RSS" href="https://www.coffeetablescience.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Coffee Table Science - Atom" href="https://www.blogger.com/feeds/4967891511993905527/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Coffee Table Science - Atom" href="https://www.coffeetablescience.com/feeds/6605662831467292021/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://lh6.googleusercontent.com/8gLvqH_tsIqn3NU49vFn4okhnjlVVxlEGk3VFqikXZYFmm_j-ifqQqzvlYLr21EybLLMU3jULkSMc48KpH2J_bGGSba7dgKluGbfWhl--cVSHYaswTWf7tlY4r7fLu3bEVwd4xcEUgUN7bn0PtF6gPQT9_2ZTW88ipjtXQEtL1Gah26Pzihgvn94mg' rel='image_src'/>
<meta content='https://www.coffeetablescience.com/2022/08/Intermittent-fasting-help-decrease-chemotherapy-side-effects.html' property='og:url'/>
<meta content='Intermittent Fasting Can Help Decrease The Side Effects Of Chemotherapy In Cancer Patients' property='og:title'/>
<meta content='A blog promoting new findings from the world of science and scientific discussions in everyday conversations' property='og:description'/>
<meta content='https://lh6.googleusercontent.com/8gLvqH_tsIqn3NU49vFn4okhnjlVVxlEGk3VFqikXZYFmm_j-ifqQqzvlYLr21EybLLMU3jULkSMc48KpH2J_bGGSba7dgKluGbfWhl--cVSHYaswTWf7tlY4r7fLu3bEVwd4xcEUgUN7bn0PtF6gPQT9_2ZTW88ipjtXQEtL1Gah26Pzihgvn94mg=w1200-h630-p-k-no-nu' property='og:image'/>
<link crossorigin='anonymous' href='https://cdn.jsdelivr.net/npm/bootstrap@4.6.0/dist/css/bootstrap.min.css' integrity='sha384-B0vP5xmATw1+K9KRQjQERJvTumQW0nPEzvF6L/Z6nronJ3oUOFUFpCjEUQouq2+l' rel='stylesheet'/>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body#layout .adminbar{display: block !important;width:280px;float:left;height:100%;position:absolute;top:0px;bottom:0px;left:0px;background: #5d4286;padding-top: 100px;}
body#layout .userinput > div{display: block;height: auto !important;visibility: visible !important;}
body#layout .pixel-top, body#layout .pixel-center-header, body#layout .pixel-navigation, body#layout .pixel-wrapper,body#layout #ads-blog, body#layout #content-wrapper,body#layout #pixel-footer{display: block;box-sizing: border-box;padding-left: 300px;}
body#layout{background: #fff;min-width:950px;}
body#layout .adminbar .section{background: transparent !important;border: 0px !important;color: #fff;}
body#layout .adminbar .section > h4{font-size:14px;margin-left: 0px;}
body#layout .adminbar:before{content:  url("https://4.bp.blogspot.com/-w_OcVSzp_cM/WgxYE78QWHI/AAAAAAAABBY/GmK-TwZj1bM7KPAIaCLj-l4Tr7WhJOxkgCLcBGAs/s1600/clg.png");}
body#layout .pixel-sidebar-tab{display: none}
body#layout .pixel-navigation .widget{visibility: visible !important;display: block !important;height: auto !important;clear: both;}
body#layout #pixel-menu{display: table;width: 100%;box-sizing: border-box;margin-left: 0px;}
body#layout .pixel-pixel-top-menu{width: 45%;box-sizing: border-box;padding-right:10px;margin:0px !important;box-sizing: border-box !important;}
body#layout .pixel-social{width: 45%;box-sizing: border-box; padding-left: 30px;margin:0px !important;box-sizing: border-box !important;}
body#layout .pixel-search-btn{display: none;}
body#layout .pixel-wide{width: 100%;box-sizing: border-box;padding-right: 10px;box-sizing: border-box !important;}
body#layout #pixel-wide,body#layout #headerright{width: 100%;margin: 0px !important;}
body#layout .pixel-initiate{opacity: 1 !important;}
body#layout .pixel-navigation{height:auto !important;}
body#layout #main-wrapper #ads-blog{padding-left: 0px;}
body#layout #ads-blog .widget{display: block;}
body#layout .section{background: #fff !important;box-sizing: border-box !important;}
body#layout .section{margin: 0px !important;box-sizing: border-box !important;}
body#layout #main-wrapper{width: 60% !important;box-sizing: border-box !important;}
body#layout #sidebar-wrapper{width: 40% !important;box-sizing: border-box !important;}
body#layout #pixel-footer-cols{box-sizing: border-box;margin:0px;padding:10px;width:30%;float:left}
body#layout #pixel-footer{width:auto !important;}
body#layout .pixel-sidebar-tab{display: none}
body#layout #option h4:after{content: 'The value for layout should be "TRUE" or "FALSE".';color: #8a6d3b;background-color: #fcf8e3;border-color: #faebcc;display: table;width: 91%;margin: 0px 0px;padding: 5px 10px;box-sizing: border-box;font-size: 12px;font-weight: normal;letter-spacing: 0.4px;border-radius: 3px;}
body#layout #option h4{width: 100%;}
--></style>
<script>var cmtal = false;</script>
<style>.custwid{display:none}</style>
<style>.hidehome{display:none}</style>
<script type='text/javascript'>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-37989428-1', 'auto', 'blogger');
      ga('blogger.send', 'pageview');
    </script>
<script async='async' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js' type='text/javascript'></script>
<script async='async' type='text/javascript'>
//<![CDATA[
//CSS Ready
function loadCSS(e,t,n){"use strict";var i=window.document.createElement("link");var o=t||window.document.getElementsByTagName("script")[0];i.rel="stylesheet";i.href=e;i.media="only x";o.parentNode.insertBefore(i,o);setTimeout(function(){i.media=n||"all"})}
loadCSS("https://fonts.googleapis.com/css?family=Josefin+Sans:300,400,600|Open+Sans:400,600,700");loadCSS("//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css");
loadCSS("//code.ionicframework.com/ionicons/2.0.1/css/ionicons.min.css");
//]]>
</script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=4967891511993905527&amp;zx=a4838b52-0c87-4161-addb-c1654d3c0309' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=4967891511993905527&amp;zx=a4838b52-0c87-4161-addb-c1654d3c0309' rel='stylesheet'/></noscript>
<meta name='google-adsense-platform-account' content='ca-host-pub-1556223355139109'/>
<meta name='google-adsense-platform-domain' content='blogspot.com'/>

<!-- data-ad-client=ca-pub-9050982492487522 -->

</head>
<body class='item'>
<div class='searchform-wrap search-transition-wrap'><div class='search-transition-inner'><form action='/search' class='searchform' method='get'><div class='input-group'>
<input class='form-control' name='q' placeholder='Search ... ' type='text' value=''/>
<span class='input-group-btn'>
<button class='btn btn-primary'><i class='ti-search'></i></button>
</span></div></form>
<button class='btn-mini-close pull-right'><i class='ion-ios-close-empty'></i></button></div></div>
<div class='adminbar' style='display:none'>
<div class='theme-opt'>
<div class='option section' id='option' name='Layout Setup'><div class='widget HTML' data-version='1' id='HTML997'>
</div></div>
<div class='naver-pixel section' id='naver-pixel' name='Navigation'><div class='widget HTML' data-version='1' id='HTML996'>

            <script type='text/javascript'>
            //<![CDATA[
                var perPage = 12;
            //]]>
            </script>
          
</div></div>
</div>
<div class='userinput'>
<div class='post-author-widget section' id='Postwidegt1' name='Author Description'><div class='widget HTML' data-version='1' id='HTML999'>
<h2 class='title'>Author Description</h2>
<div class='widget-content'>
</div>
</div></div>
<div class='post-author-social section' id='Postwidegt2' name='Author Social Links'><div class='widget LinkList' data-version='1' id='LinkList999'>
<h2>Author Social Links</h2>
<div class='widget-content'>
<ul>
<li><a href='#'><i class="fa fa-instagram"></i></a></li>
<li><a href='#'><i class="fa fa-vine"></i></a></li>
<li><a href='#'><i class="fa fa-google-plus"></i></a></li>
<li><a href='https://twitter.com/ThemeDaddy'><i class="fa fa-twitter"></i></a></li>
<li><a href='https://www.facebook.com/themedaddynet/'><i class="fa fa-facebook"></i></a></li>
</ul>
</div>
</div></div>
</div>
</div>
<div id="body-wrapper" class="item">
<div class='pixel-top'>
<div class='pixel-top-wrapper body-row'>
<div class='pixel-social blue section' id='header social widget' name='Top Social Widget'><div class='widget LinkList' data-version='1' id='LinkList998'>
<div class='widget-content'>
<ul id='social'>
<li><a class='instagram' href='https://www.instagram.com/CoffeeTableScience/' title='instagram'></a></li>
<li><a class='twitter' href='https://mobile.twitter.com/coffeetablesci' title='twitter'></a></li>
<li><a class='facebook' href='https://www.facebook.com/CoffeeTableScience/' title='facebook'></a></li>
</ul>
</div>
</div></div>
<div class='pixel-pixel-top-menu'>
<div class='pixel-top-menu'>
<div class='pixel-top-menu section' id='pixel-top-menu' name='Top Navigation Menu'><div class='widget LinkList' data-version='1' id='LinkList997'>
<div class='widget-content'>
<ul id='nav' itemscope='' itemtype='http://schema.org/SiteNavigationElement'>
<li itemprop='name'><a href='/' itemprop='url'>Home</a></li>
<li itemprop='name'><a href='https://www.coffeetablescience.com/p/why-this-blog.html' itemprop='url'>Why this blog? </a></li>
<li itemprop='name'><a href='https://www.coffeetablescience.com/p/about-our-authors.html' itemprop='url'>Meet our Authors</a></li>
<li itemprop='name'><a href='https://www.coffeetablescience.com/p/write-for-us.html' itemprop='url'>Write for us</a></li>
</ul>
</div>
</div></div>
</div></div>
</div>
</div>
<div style='clear: both;'></div>
<div class='pixel-center-header'>
<div class='body-row' id='pixel-wide-wrapper'>
<div class='pixel-wide'>
<div class='pixel-wide section' id='pixel-wide' name='Blog Header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<div class='titlewrapper'>
<h1 class='title'>
<a href='https://www.coffeetablescience.com/'>
Coffee Table Science
</a>
</h1>
</div>
<div class='descriptionwrapper'>
<p class='description'><span>Science Simplified!</span></p>
</div>
</div>
</div></div>
</div>
<div style='clear: both;'></div>
</div>
</div>
<div class='pixel-navigation'>
<div class='body-row menu-wrap'>
<div class='menu section' id='pixel-menu' name='Main Navigation Menu'><div class='widget LinkList' data-version='1' id='LinkList996'>
<div class='widget-content'>
<ul itemscope='' itemtype='http://schema.org/SiteNavigationElement'>
<li><a href='https://www.coffeetablescience.com/'>Home</a></li>
<li itemprop='name'><a href='[Mega Menu]' itemprop='url'>Interviews</a></li>
<li itemprop='name'><a href='https://www.coffeetablescience.com/search?q=rotm' itemprop='url'>_RotM</a></li>
<li itemprop='name'><a href='https://www.coffeetablescience.com/search?q=Science+in+Society' itemprop='url'>_Science In the Society</a></li>
<li itemprop='name'><a href='https://www.coffeetablescience.com/search?q=meet+the+author' itemprop='url'>_Meet the author</a></li>
<li itemprop='name'><a href='https://www.coffeetablescience.com/search?q=Nature' itemprop='url'>Nature</a></li>
<li itemprop='name'><a href='https://www.coffeetablescience.com/search?q=space' itemprop='url'>Space</a></li>
<li itemprop='name'><a href='https://https://www.coffeetablescience.com/search?q=health' itemprop='url'>Health</a></li>
<li itemprop='name'><a href='https://https://www.coffeetablescience.com/search?q=clean+energy' itemprop='url'>Clean Energy</a></li>
</ul>
</div>
</div></div>
<div class='pixel-search-btn'><span><a class='pixel-serch'></a></span></div>
</div>
</div>
<div style='clear: both;'></div>
<!--MAIN SLIDERS-->
<style>.feturepostwidgetpixel{display:none}</style>
<div class='pixel-wrapper slidebg feturepostwidgetpixel'>
<div class='body-row midalizer'>
<div class='pixel_featured_widget pixel-initiate section' id='featured' name='Featured Grid Widget'><div class='widget HTML' data-version='1' id='HTML998'>
<div class='widget-content'>
<script>$=jQuery;$('.feturepostwidgetpixel').remove();</script>
</div>
</div></div>
</div>
</div>
<div style='clear: both;'></div>
<div class='hidehome' id='ads-blog'>
<div class='ad-home-widget section' id='pixel-advert-1' name='Home Advertisement [Full Width]'><div class='widget HTML' data-version='1' id='HTML994'>
<h2 class='title'>Full width home advertisement</h2>
<div class='widget-content'>
<span>
<a href="http://www.blossomtheme.com" target="_blank"><img style="width:100%;" src="https://2.bp.blogspot.com/-MYa_e2xc3_Y/WgV3kYHsmGI/AAAAAAAAA-M/FWZXZ8oHizg1emaYhz1owih_0gIM2UvcQCLcBGAs/s1600/728%2B3.png"/></a></span>
</div>
</div></div>
<div style='clear: both;'></div>
</div>
<div style='clear: both;'></div>
<div class='body-row' id='content-wrapper'>
<div id='main-wrapper'>
<div class='custwid' id='customwid'>
<div class='customwidgets no-items section' id='customwidget' name='Customized Widgets'></div>
</div>
<div id='ads-blog'>
<div class='ad-top-widget section' id='pixel-advert-2' name='Post Page Advertisement [Top]'><div class='widget HTML' data-version='1' id='HTML991'>
<h2 class='title'>Post Page Advertisement [Top]</h2>
<div class='widget-content'>
<span>
<a href="http://www.blossomtheme.com" target="_blank"><img style="width:100%;" src="https://2.bp.blogspot.com/-MYa_e2xc3_Y/WgV3kYHsmGI/AAAAAAAAA-M/FWZXZ8oHizg1emaYhz1owih_0gIM2UvcQCLcBGAs/s1600/728%2B3.png"/></a></span>
</div>
</div></div>
<div style='clear: both;'></div>
</div>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed row'>

          <div class='post-item col-md-12'>
          
<style>.hidden{display:none;}</style>
<div class='hidden' id='hpick'>

      <style>.gradient{background:url(https://lh6.googleusercontent.com/8gLvqH_tsIqn3NU49vFn4okhnjlVVxlEGk3VFqikXZYFmm_j-ifqQqzvlYLr21EybLLMU3jULkSMc48KpH2J_bGGSba7dgKluGbfWhl--cVSHYaswTWf7tlY4r7fLu3bEVwd4xcEUgUN7bn0PtF6gPQT9_2ZTW88ipjtXQEtL1Gah26Pzihgvn94mg);}
.gradient{position: absolute;left: 0px;top:0px;height: 100%;width: 100%;background-size:cover;background-position:center center;}
.posttitle {position: relative;height:60vh;min-height:400px;}
.gradient:after{content: "";position: absolute;top: 0px;bottom: 0px;left: 0px;right: 0px;background: rgba(0, 0, 0, 0) linear-gradient(to bottom, transparent 0%, transparent 0%, rgba(0, 0, 0, 0.5) 100%, rgba(0, 0, 0, 0.1) 100%) repeat scroll 0 0;display: block;height: 100%;}
.postmarg{box-sizing: border-box;padding: 20px;text-align: center;position: absolute;bottom: 0px;width: 100%;}
.postmarg .entry-title{color: #fff}
a.postmarg .article-meta, .postmarg .article-meta a,.postmarg .article-meta i{color: #fff}
</style>
      
<div class='posttitle pixel-wrapper slidebg'>
<div class='gradient'></div>
<div class='postmarg body-row midalizer'>
<span class='post-cat'><a class='pixel-max-limit' href='https://www.coffeetablescience.com/search/label/Autophagy' title='View all posts in Autophagy'>Autophagy</a><a class='pixel-max-limit' href='https://www.coffeetablescience.com/search/label/Cancer' title='View all posts in Cancer'>Cancer</a><a class='pixel-max-limit' href='https://www.coffeetablescience.com/search/label/chemotherapy' title='View all posts in chemotherapy'>chemotherapy</a><a class='pixel-max-limit' href='https://www.coffeetablescience.com/search/label/health' title='View all posts in health'>health</a><a class='pixel-max-limit' href='https://www.coffeetablescience.com/search/label/Heart%20diseases' title='View all posts in Heart diseases'>Heart diseases</a><a class='pixel-max-limit' href='https://www.coffeetablescience.com/search/label/Nanoparticle' title='View all posts in Nanoparticle'>Nanoparticle</a><a class='pixel-max-limit' href='https://www.coffeetablescience.com/search/label/Technology' title='View all posts in Technology'>Technology</a></span>
<div class='entry-header clearfix'>
<h3 class='entry-title'>Intermittent Fasting Can Help Decrease The Side Effects Of Chemotherapy In Cancer Patients</h3>
</div>
<div class='article-meta clearfix'>
<span class='byline'>
<i aria-hidden='true' class='ion-ios-person-outline'></i>
<span class='author vcard'>
<a class='url fn n' href=''>Simran Dolwani</a>
</span>
</span>
<span class='posted-on'>
<i aria-hidden='true' class='ion-ios-clock-outline'></i>
<a href='https://www.coffeetablescience.com/2022/08/Intermittent-fasting-help-decrease-chemotherapy-side-effects.html' rel='bookmark'>
<time class='entry-date published format-date' datetime='2022-08-23T21:03:00+05:30'></time>
</a>
</span>
</div>
</div></div>
</div>
<script>$=jQuery,$(".format-date").map(function(){var e=$(this).attr("datetime"),t=["January","February","March","April","May","June","July","August","September","October","November","December"][(e=(e=e.split("T"))[0].split("-"))[1]-1]+" "+e[2]+", "+e[0];$(this).html(t),$(this).removeClass(".format-date")});</script>
<script>
//<![CDATA[
var $ = jQuery;
$('.pixel-navigation').after($('#hpick').html());
//]]>
</script>
<div class='pixel-advertising'><a name='ad-post-top'></a></div>
<div class='post-body'>
<p><span style="font-family: arial;"><span style="color: #0e101a; font-size: 11pt; font-variant-east-asian: normal; font-variant-numeric: normal; text-align: justify; vertical-align: baseline; white-space: pre-wrap;">Researchers at the Massachusetts General Hospital, U.S., have developed a nanoparticle that can diagnose heart damage due to </span><a href="https://www.coffeetablescience.com/2018/07/recent-advances-in-cancer-treatments.html" style="text-align: justify; text-decoration-line: none;"><span style="font-size: 11pt; font-variant-east-asian: normal; font-variant-numeric: normal; text-decoration-line: underline; text-decoration-skip-ink: none; vertical-align: baseline; white-space: pre-wrap;"><span style="color: #2b00fe;">chemotherapy</span></span></a><span style="color: #0e101a; font-size: 11pt; font-variant-east-asian: normal; font-variant-numeric: normal; text-align: justify; vertical-align: baseline; white-space: pre-wrap;"> treatment procedures. They discovered that the probe showed reduced side effects when intermittent fasting was done prior to the procedure. </span><span style="color: #0e101a; font-size: 11pt; text-align: justify; white-space: pre-wrap;">Chemotherapy is one of the popular treatment options for cancer patients. It involves using chemical-based drugs which can stop fast-growing cancer cells in the body. However, some of these drugs can damage the heart. Therefore, this new nano-sized probe can be used to identify the extent of damage to provide treatment to patients after successful human trials. </span></span></p><p style="text-align: center;"><span id="docs-internal-guid-12b86077-7fff-a7d2-09b6-b5508bcc0819"><span style="color: #0e101a; font-family: Arial; font-size: 11pt; font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;"><span style="border: none; display: inline-block; height: 199px; overflow: hidden; width: 306px;"><img height="199" src="https://lh6.googleusercontent.com/8gLvqH_tsIqn3NU49vFn4okhnjlVVxlEGk3VFqikXZYFmm_j-ifqQqzvlYLr21EybLLMU3jULkSMc48KpH2J_bGGSba7dgKluGbfWhl--cVSHYaswTWf7tlY4r7fLu3bEVwd4xcEUgUN7bn0PtF6gPQT9_2ZTW88ipjtXQEtL1Gah26Pzihgvn94mg" style="margin-left: 0px; margin-top: 0px;" width="306" /></span></span></span></p><p style="text-align: center;"><span id="docs-internal-guid-78c22ff7-7fff-f9ff-b348-cdcff8ffba53"></span></p><p dir="ltr" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: center;"><span style="font-family: arial;"><span style="background-color: transparent; color: #0e101a; font-size: 11pt; font-style: normal; font-variant: normal; font-weight: 400; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">Image credits:</span><a href="https://upload.wikimedia.org/wikipedia/commons/thumb/3/35/Cancer_cells_%281%29.jpg/640px-Cancer_cells_%281%29.jpg" style="text-decoration: none;"><span style="background-color: transparent; color: #1155cc; font-size: 11pt; font-style: normal; font-variant: normal; font-weight: 400; text-decoration-skip-ink: none; text-decoration: underline; vertical-align: baseline; white-space: pre-wrap;"> </span><span style="background-color: transparent; font-size: 11pt; font-style: normal; font-variant: normal; font-weight: 400; text-decoration-skip-ink: none; text-decoration: underline; vertical-align: baseline; white-space: pre-wrap;"><span style="color: #2b00fe;">Wikimedia</span></span></a></span></p><h3 style="text-align: justify;"><span style="font-family: arial;"><br /></span></h3><h3 style="text-align: justify;"><span style="font-family: arial;">How does chemotherapy affect the heart?</span></h3><span><div style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="font-family: arial;"><span style="background-color: transparent; color: #0e101a; font-size: 11pt; font-style: normal; font-variant: normal; font-weight: 400; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">Some traditional chemotherapy drugs, such as anthracycline, can weaken the cardiac muscles by building up calcium and undergoing chemical reactions that release harmful free radicals (unstable molecules). These molecules can cause cardiomyopathy (heart enlargement), congestive </span><a href="https://www.coffeetablescience.com/2022/07/heart-failure-risks-are-higher-in-men.html" style="text-decoration: none;"><span style="background-color: transparent; font-size: 11pt; font-style: normal; font-variant: normal; font-weight: 400; text-decoration-skip-ink: none; text-decoration: underline; vertical-align: baseline; white-space: pre-wrap;"><span style="color: #2b00fe;">heart</span></span></a><span style="background-color: transparent; color: #0e101a; font-size: 11pt; font-style: normal; font-variant: normal; font-weight: 400; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;"> failure, high blood pressure, blood clots, stroke and heart rhythm problems. However, the risk of developing heart problems increases in patients already having cardiac diseases.&nbsp;</span></span></div><p dir="ltr" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="color: #0e101a; font-family: Arial; font-size: 11pt; font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;"><b id="docs-internal-guid-e6e35d15-7fff-7e01-3098-a1e38f07c723" style="font-weight: normal;"><br /></b></span></p></span><h3 style="text-align: justify;"><span><span style="font-family: arial;">How does intermittent fasting improve cardiac health?</span></span></h3><span><div style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="font-family: arial;"><span style="background-color: transparent; color: #0e101a; font-size: 11pt; font-style: normal; font-variant: normal; font-weight: 400; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">According to a study published in the journal </span><a href="https://aacrjournals.org/cancerdiscovery/article/12/1/90/675618/Fasting-Mimicking-Diet-Is-Safe-and-Reshapes" style="text-decoration: none;"><span style="background-color: transparent; font-size: 11pt; font-style: normal; font-variant: normal; font-weight: 400; text-decoration-skip-ink: none; text-decoration: underline; vertical-align: baseline; white-space: pre-wrap;"><span style="color: #2b00fe;">Cancer Discovery</span></span></a><span style="background-color: transparent; color: #0e101a; font-size: 11pt; font-style: normal; font-variant: normal; font-weight: 400; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">, intermittent fasting has been associated with improved effectiveness of cancer treatments, such as immunotherapy, chemotherapy and hormonal therapy. It can slow the growth of cancerous cells and reduce the risk factors and symptoms of the disease. However, the exact mechanism of how fasting triggers cancer treatment effectiveness is yet to be discovered.</span></span><span style="background-color: transparent; color: #0e101a; font-family: Arial; font-size: 11pt; font-style: normal; font-variant: normal; font-weight: 400; text-decoration: none; vertical-align: baseline; white-space: pre;">&nbsp;</span></div><p dir="ltr" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><br /></p></span><h3 style="text-align: left;"><span><span style="font-family: arial;">How can this study help?</span></span></h3><span><p style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="color: #0e101a; font-family: Arial; font-size: 11pt; font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;"></span></p><div style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="font-family: arial;"><span style="background-color: transparent; color: #0e101a; font-size: 11pt; font-style: normal; font-variant: normal; font-weight: 400; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">The nanoparticle focused on evaluating autophagy in the human body. Autophagy is a biological process through which harmful and toxic substances are released from cells. During this process, the body expels damaged cells to form new and healthy cells. Increased autophagy can </span><a href="https://www.cureus.com/articles/71170-role-of-autophagy-in-cardiovascular-disease-and-aging" style="text-decoration: none;"><span style="background-color: transparent; font-size: 11pt; font-style: normal; font-variant: normal; font-weight: 400; text-decoration-skip-ink: none; text-decoration: underline; vertical-align: baseline; white-space: pre-wrap;"><span style="color: #2b00fe;">stimulate cardiovascular health</span></span></a><span style="background-color: transparent; color: #0e101a; font-size: 11pt; font-style: normal; font-variant: normal; font-weight: 400; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">. However, it decreases in case of cardiac disease and ailment.&nbsp;</span></span></div><div style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="font-family: arial;"><span style="background-color: transparent; color: #0e101a; font-size: 11pt; font-style: normal; font-variant: normal; font-weight: 400; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;"><br /></span></span></div><div style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: center;"><span id="docs-internal-guid-ea309a5d-7fff-943f-47b6-a77d76c7b1de"><span style="color: #0e101a; font-family: Arial; font-size: 11pt; font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;"><span style="border: none; display: inline-block; height: 190px; overflow: hidden; width: 128px;"><img height="190" src="https://lh6.googleusercontent.com/6jH-JntstF_t1I-_e1bIygNiHcNWzsjvOVf-fUIuZUdtYYJ6cTmYiwQg0e0q2Lrr--ZsvKNXRsyg6rIGSAmQ_bS9YWPqinG8iwdUwVE3SBR6m2oNysDLhCjCwqpUnMF0J93jraiHrZTuJl4biCtjgZUtvHQ070YLgc_7mc7Cd5WqajkHsjRBK35y8Q" style="margin-left: 0px; margin-top: 0px;" width="128" /></span></span></span></div><div style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: center;"><span id="docs-internal-guid-81fbe678-7fff-0c07-19e7-82cb500acb9f"><p dir="ltr" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: center;"><span style="font-family: arial;"><span style="color: #0e101a; font-size: 11pt; font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;">Image credits: </span><a href="https://upload.wikimedia.org/wikipedia/commons/thumb/1/1b/Heart_anterior_exterior_view.png/640px-Heart_anterior_exterior_view.png" style="text-decoration-line: none;"><span style="font-size: 11pt; font-variant-east-asian: normal; font-variant-numeric: normal; text-decoration-line: underline; text-decoration-skip-ink: none; vertical-align: baseline; white-space: pre-wrap;"><span style="color: #2b00fe;">Wikimedia</span></span></a></span></p><div><br /></div></span></div><div style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="font-family: arial;"><span style="font-size: 11pt; font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline;">This nanoparticle enabled researchers to non-invasively measure the autophagy levels in the body through MRI (magnetic resonance imaging) or fluorescence techniques. These biophysical methodologies help analyse molecular interactions within the cells.&nbsp;</span></span></div><div style="text-align: left;"><span style="background-color: transparent; color: #0e101a; font-size: 11pt; font-style: normal; font-variant: normal; font-weight: 400; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;"><span style="font-family: arial;"><br /></span></span></div><div style="text-align: left;"><span style="background-color: transparent; font-size: 11pt; font-style: normal; font-variant: normal; font-weight: 400; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;"><span style="font-family: arial;"><p dir="ltr" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="color: #0e101a; font-size: 11pt; font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline;">The researchers injected the nanoparticle into the mice with</span><a href="https://www.coffeetablescience.com/2022/08/Restoring-mitochondrial%20content-lethal-kidney%20cancer-treatment.html" style="text-decoration-line: none;"><span style="color: #1155cc; font-size: 11pt; font-variant-east-asian: normal; font-variant-numeric: normal; text-decoration-line: underline; text-decoration-skip-ink: none; vertical-align: baseline;"> </span><span style="font-size: 11pt; font-variant-east-asian: normal; font-variant-numeric: normal; text-decoration-line: underline; text-decoration-skip-ink: none; vertical-align: baseline;"><span style="color: #2b00fe;">cancer</span></span></a><span style="color: #0e101a; font-size: 11pt; font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline;"> to measure autophagy changes in cardiac cells under various conditions like intermittent fasting and chemotherapy. They discovered that the nanoparticles detected reduced autophagy in heart tissues exposed to doxorubicin, a chemotherapy drug that can damage heart cells. However, intermittent fasting before the drug intake reported normal autophagy activity in the mice's heart cells.&nbsp;</span></p><span style="color: #0e101a;"><br /></span><p dir="ltr" style="color: #0e101a; line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="font-size: 11pt; font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline;">"We show with our nanoparticle that intermittent fasting&#8212;drinking water but no food for 24 hours before the chemotherapy is given&#8212;restores autophagy, eliminates the damage to the heart muscle, and even improves overall survival," said Dr David Sosnovik, the senior author of the study.&nbsp;</span></p><span style="color: #0e101a;"><br /></span><p dir="ltr" style="color: #0e101a; line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="font-size: 11pt; font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline;">He suggested that further research is required to determine the fasting effects on autophagy in cancer patients. "We are not suggesting that patients today fast before their chemotherapy. This is something that will need to be studied further in controlled and vigorous clinical trials," he added. "However, our paper provides important insights that may affect clinical care in the near future."</span></p><span style="color: #0e101a;"><br /></span><p dir="ltr" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="color: #0e101a; font-size: 11pt; font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline;">The research was published in the journal </span><a href="https://www.nature.com/articles/s41551-022-00904-3" style="text-decoration-line: none;"><span style="font-size: 11pt; font-style: italic; font-variant-east-asian: normal; font-variant-numeric: normal; text-decoration-line: underline; text-decoration-skip-ink: none; vertical-align: baseline;"><span style="color: #2b00fe;">Nature Biomedical Engineering</span></span></a><span style="color: #0e101a; font-size: 11pt; font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline;">.&nbsp;</span></p></span></span></div><p style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="font-family: arial; font-size: 11pt; font-style: italic; font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;"><br /></span></p><p style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="font-family: arial; font-size: 11pt; font-style: italic; font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;">To 'science-up' your social media feed, follow us on</span><a href="https://www.facebook.com/CoffeeTableScience/" style="font-family: arial; text-decoration-line: none;"><span style="color: #1155cc; font-size: 11pt; font-style: italic; font-variant-east-asian: normal; font-variant-numeric: normal; text-decoration-line: underline; text-decoration-skip-ink: none; vertical-align: baseline; white-space: pre-wrap;"> </span><span style="font-size: 11pt; font-style: italic; font-variant-east-asian: normal; font-variant-numeric: normal; text-decoration-line: underline; text-decoration-skip-ink: none; vertical-align: baseline; white-space: pre-wrap;"><span style="color: #2b00fe;">Facebook</span></span></a><span style="font-family: arial; font-size: 11pt; font-style: italic; font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;">,</span><a href="https://mobile.twitter.com/coffeetablesci" style="font-family: arial; text-decoration-line: none;"><span style="color: #1155cc; font-size: 11pt; font-style: italic; font-variant-east-asian: normal; font-variant-numeric: normal; text-decoration-line: underline; text-decoration-skip-ink: none; vertical-align: baseline; white-space: pre-wrap;"> </span><span style="font-size: 11pt; font-style: italic; font-variant-east-asian: normal; font-variant-numeric: normal; text-decoration-line: underline; text-decoration-skip-ink: none; vertical-align: baseline; white-space: pre-wrap;"><span style="color: #2b00fe;">Twitter</span></span></a><span style="font-family: arial; font-size: 11pt; font-style: italic; font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;"> or</span><a href="https://www.instagram.com/CoffeeTableScience/" style="font-family: arial; text-decoration-line: none;"><span style="color: #1155cc; font-size: 11pt; font-style: italic; font-variant-east-asian: normal; font-variant-numeric: normal; text-decoration-line: underline; text-decoration-skip-ink: none; vertical-align: baseline; white-space: pre-wrap;"> </span><span style="font-size: 11pt; font-style: italic; font-variant-east-asian: normal; font-variant-numeric: normal; text-decoration-line: underline; text-decoration-skip-ink: none; vertical-align: baseline; white-space: pre-wrap;"><span style="color: #2b00fe;">Instagram</span></span></a><span style="font-family: arial; font-size: 11pt; font-style: italic; font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;">!</span></p><p style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="font-family: arial; font-size: 11pt; font-style: italic; font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;"><br /></span></p><p style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="color: #0e101a; font-size: 11pt; font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;"><span style="font-family: arial;"><span id="docs-internal-guid-12cf71b6-7fff-3b7e-a090-0c393b47a168"></span></span></span></p><p style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="font-family: arial;"><span style="background-color: transparent; color: black; font-size: 11pt; font-style: italic; font-variant: normal; font-weight: 400; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">Follow us on</span><a href="https://medium.com/@CoffeeTableSci" style="text-decoration: none;"><span style="background-color: transparent; color: #1155cc; font-size: 11pt; font-style: italic; font-variant: normal; font-weight: 400; text-decoration-skip-ink: none; text-decoration: underline; vertical-align: baseline; white-space: pre-wrap;"> </span><span style="background-color: transparent; font-size: 11pt; font-style: italic; font-variant: normal; font-weight: 400; text-decoration-skip-ink: none; text-decoration: underline; vertical-align: baseline; white-space: pre-wrap;"><span style="color: #2b00fe;">Medium</span></span></a><span style="background-color: transparent; color: black; font-size: 11pt; font-style: italic; font-variant: normal; font-weight: 400; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">!</span></span></p><br /></span>
</div>
<div class='pixel-advertising'><a name='ad-post-bottom'></a><div class='clearfix blockpad'></div></div>
<div class='clearfix'></div>
<div class='post-footer'>
<div class='pixel-left-tags'>
<div class='tags-wrap'>
<span class='tags-title'> Tags: </span><span class="tags"><a href='https://www.coffeetablescience.com/search/label/Autophagy' rel='tag' title='View all posts in Autophagy'>Autophagy</a>
, <a href='https://www.coffeetablescience.com/search/label/Cancer' rel='tag' title='View all posts in Cancer'>Cancer</a>
, <a href='https://www.coffeetablescience.com/search/label/chemotherapy' rel='tag' title='View all posts in chemotherapy'>chemotherapy</a>
, <a href='https://www.coffeetablescience.com/search/label/health' rel='tag' title='View all posts in health'>health</a>
, <a href='https://www.coffeetablescience.com/search/label/Heart%20diseases' rel='tag' title='View all posts in Heart diseases'>Heart diseases</a>
, <a href='https://www.coffeetablescience.com/search/label/Nanoparticle' rel='tag' title='View all posts in Nanoparticle'>Nanoparticle</a>
, <a href='https://www.coffeetablescience.com/search/label/Technology' rel='tag' title='View all posts in Technology'>Technology</a>
</span>
</div>
</div>
<div class='pixel-right-share'>
<div class='social share-links clearfix'>
<div class='count-share'>
<ul class='social-icons list-unstyled list-inline'>
<li class='social-item facebook'>
<a class='post_share_facebook facebook' href='http://www.facebook.com/sharer.php?u=https://www.coffeetablescience.com/2022/08/Intermittent-fasting-help-decrease-chemotherapy-side-effects.html' onclick='javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=220,width=600&#39;);return false;' title='facebook'>
<i class='fa fa-facebook'>
</i> facebook                        
                  </a>
</li>
<li class='social-item twitter'>
<a class='product_share_twitter twitter' href='https://twitter.com/share?url=https://www.coffeetablescience.com/2022/08/Intermittent-fasting-help-decrease-chemotherapy-side-effects.html' onclick='javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=260,width=600&#39;);return false;' title='twitter'>
<i class='fa fa-twitter'>
</i> twitter                        
                  </a>
</li>
<li class='social-item google'>
<a class='googleplus' href='https://plus.google.com/share?url=https://www.coffeetablescience.com/2022/08/Intermittent-fasting-help-decrease-chemotherapy-side-effects.html' onclick='javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;' title='google +'>
<i class='fa fa-google-plus'>
</i> google+                        
                  </a>
</li>
</ul>
</div>
</div>
</div>
<div class='clearfix'></div>
</div>
<div class='pixel-post-author'>
<div class='box box-author'>
<div class='post-author'>
<div class='author-img'>
<img alt='' class='avatar avatar-100 photo' height='100' src='//2.bp.blogspot.com/-5vV4owMc5Qg/YsxAcKGbOaI/AAAAAAAAAVI/klSXlQ-JpCUTZAGWkWEYYGrD2rNrrEt-ACK4BGAYYCw/s220/Snapchat-512830610.jpg' width='100'/>
</div>
<div class='author-content'>
<div class='top-author'>
<h5>
<a href='' rel='author' title='Posts by Diago'>Simran Dolwani
</a>
</h5>
</div>
<p><span name='author-post'></span>
</p>
<div class='content-social-author'>
<span name='author-social'></span>
</div>
</div>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>No comments:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<script>var cmtal = true;</script>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Post a Comment</h4>
<p>Please let us know your thoughts in the comments section below. </p>
<a href='https://www.blogger.com/comment/frame/4967891511993905527?po=6605662831467292021&hl=en' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/3262169375-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>

        </div>

      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://www.coffeetablescience.com/2022/08/mitochondria-fight-free-radicals-heal-damaged-neurons-after-brain-haemorrhage.html' id='Blog1_blog-pager-older-link' title='Older Post'>Older Post</a>
</span>
<a class='home-link' href='https://www.coffeetablescience.com/'>Home</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Subscribe to:
<a class='feed-link' href='https://www.coffeetablescience.com/feeds/6605662831467292021/comments/default' target='_blank' type='application/atom+xml'>Post Comments (Atom)</a>
</div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML990'>
<div id='pixel-comment-placer'>
<div class='pixel-tabs'>
<div data-tab='blogger'><div class='pixel-blogger-comment'></div></div>
<div data-tab='disqus'><div class='disqus-tab'><div id='disqus_thread'></div></div></div>
<div data-tab='facebook'><div class='facebook-tab'></div></div>
</div>
<div id='fb-root'></div><script>(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><script>$(".facebook-tab").append("<div class='fb-comments' data-href='https://www.coffeetablescience.com/2022/08/Intermittent-fasting-help-decrease-chemotherapy-side-effects.html' data-width='100%' data-numposts='5' data-colorscheme='light'></div>");</script>
         </div>
</div><div class='widget HTML' data-version='1' id='HTML989'>

            <script type='text/javascript'>
            var disqus_shortname = 'theme-daddy';
             (function() {
              var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
              dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
              (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
              })();
            </script>
          
</div></div>
<div id='ads-blog'>
<div class='ad-bottom-widget section' id='pixel-advert-3' name='Bottom Ad [Post Page]'><div class='widget HTML' data-version='1' id='HTML988'>
<h2 class='title'>Bottom Ad [Post Page]</h2>
<div class='widget-content'>
<span>
<a href="http://www.blossomtheme.com" target="_blank"><img style="width:100%;" src="https://2.bp.blogspot.com/-MYa_e2xc3_Y/WgV3kYHsmGI/AAAAAAAAA-M/FWZXZ8oHizg1emaYhz1owih_0gIM2UvcQCLcBGAs/s1600/728%2B3.png"/></a></span>
</div>
</div></div>
<div style='clear: both;'></div>
</div>
</div>
<div id='sidebar-wrapper'>
<div class='sidebar pixel-widetize section' id='sidebar(1)' name='SIDEBAR TOP'><div class='widget AdSense' data-version='1' id='AdSense3'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- coffeetablescience_sidebar(1)_AdSense3_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9050982492487522"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="9096038384"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
</div>
</div><div class='widget BlogSearch' data-version='1' id='BlogSearch1'>
<h2 class='title'>Search This Blog</h2>
<div class='widget-content'>
<div id='BlogSearch1_form'>
<form action='https://www.coffeetablescience.com/search' class='gsc-search-box' target='_top'>
<table cellpadding='0' cellspacing='0' class='gsc-search-box'>
<tbody>
<tr>
<td class='gsc-input'>
<input autocomplete='off' class='gsc-input' name='q' size='10' title='search' type='text' value=''/>
</td>
<td class='gsc-search-button'>
<input class='gsc-search-button' title='search' type='submit' value='Search'/>
</td>
</tr>
</tbody>
</table>
</form>
</div>
</div>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense1'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- coffeetablescience_sidebar(1)_AdSense1_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9050982492487522"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="1470047429"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<h2 class='title'>Support Us!</h2>
<div class='widget-content'>
<script data-coffee-color="#ffffff" data-color="#FFDD00" data-emoji="" data-font-color="#000000" data-font="Lato" data-name="bmc-button" data-outline-color="#000000" data-slug="coffeetablesci" data-text="Buy us a coffee" src="https://cdnjs.buymeacoffee.com/1.0.0/button.prod.min.js" type="text/javascript"></script>
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>Sign Up for our Newsletter</h2>
<div class='widget-content'>
<form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://tinyletter.com/coffeetablescience" method="post" target="popupwindow" onsubmit="window.open('https://tinyletter.com/coffeetablescience', 'popupwindow', 'scrollbars=yes,width=800,height=600');return true"><p><label for="tlemail">Enter your email address</label></p><p><input type="text" style="width:140px" name="email" id="tlemail" /></p><input type="hidden" value="1" name="embed"/><input type="submit" value="Sign Me Up!" /><p></p></form>
</div>
<div class='clear'></div>
</div><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Powered by <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense2'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- coffeetablescience_sidebar(1)_AdSense2_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9050982492487522"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="4243484186"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
</div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts2'>
<h2>Popular Posts</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.coffeetablescience.com/2022/04/saliva-based-pcr-test-just-as-effective.html' target='_blank'>
<img alt='' border='0' src='https://lh5.googleusercontent.com/JqoT8FpaXJYUhFJPJuOSUepF6Ww_uPQyf1ZlCyoLPFk2wDwDEXtyZWxQSIjEdkvrMV5qujQ5dE29rEFZsGXIqT5dG5xID7AqQt_0eOWHAGXywutOM-eRA70tn0oOJszoiHEpync5=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.coffeetablescience.com/2022/04/saliva-based-pcr-test-just-as-effective.html'>Saliva-Based PCR Test Just as Effective as Nasal Swabs for COVID Detection</a></div>
<div class='item-snippet'>Processing covidSHIELD tests in one of SHIELD Illinois&#8217;s labs. Credit: Fred Zwicky/University of Illinois Megan, an Illinois lady, took her ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.coffeetablescience.com/2014/08/do-free-energy-magnetic-motors-really.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-NhdQtlfZvQY/Waaj9-px0ZI/AAAAAAAAAa8/njKi1AdIIZwyWigx8xF7YFC6mdP4Jm57ACLcBGAs/w72-h72-p-k-no-nu/Free-Energy-Generator-Motor.png'/>
</a>
</div>
<div class='item-title'><a href='https://www.coffeetablescience.com/2014/08/do-free-energy-magnetic-motors-really.html'>Do free energy magnetic motors really work? </a></div>
<div class='item-snippet'>     The internet is rife with websites that promote generators that are capable of providing electricity without using any fuel. Built larg...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.coffeetablescience.com/2012/11/a-solar-powered-island.html' target='_blank'>
<img alt='' border='0' src='https://lh3.googleusercontent.com/blogger_img_proxy/ANbyha3UiX6vA5mv-7xidKErE7RIHHnO1_IXp8kZ59uAGN7hLY5GusELyzmzcnEgWX8FMcxFK8ZrQpRBLQRSXNZXmCu6XsX9f7-9leLc_MP0MDi7Z2j4cZYgdT42LpYmUjDkywAHXpTySfU_ygohSRifWZ07GNDMeu7VoOLKJnMpE-bnrXRpnY0ugk_Y=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.coffeetablescience.com/2012/11/a-solar-powered-island.html'>A Solar powered island</a></div>
<div class='item-snippet'>A small island in the South Pacific Ocean recently shot to fame by becoming the first territory on our planet to derive its energy needs fro...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.coffeetablescience.com/2022/05/difference-between-prosthetics-orthotics.html' target='_blank'>
<img alt='' border='0' src='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEgoQJVEwk1NtkNEbDmkoJzFM_Ep7GCcKDH8nRv0ao-J_rYsc9eFsipvFs7ZI6yvQD0wggYX4QtyFoi9AUUKVzBtKi4cBXMmmay9-fEUChic1Ptw0tvMK5Ut9eGg-X7Y2ucCVn1yE-DlJLS4PcW2Zu7u7UogBvjAaZbBhhm3Bp1Cd_ofQ2waTpR5dd0T/w72-h72-p-k-no-nu/Advance%20upper%20limb%20hand%20prosthesis%20.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.coffeetablescience.com/2022/05/difference-between-prosthetics-orthotics.html'>Science in the Society : Prosthetics</a></div>
<div class='item-snippet'>Science is often viewed as something done by researchers in lab coats in a pristine lab setup. While it is true in some cases, scientific ad...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.coffeetablescience.com/2022/06/american-researchers-to-open-halite.html' target='_blank'>
<img alt='' border='0' src='https://lh6.googleusercontent.com/Y5z95HtYX0GMI_-28KWyCmiCjJxGYy15mxCTcYPWVqwTQ51NVJT2_eX_UPjqXut12z6a9Z7Gn4vzdSsq440SPBbyD1dyOyS_OTNOZ_gMPKXpkBaGsWRPGaXF4aaPUA5xK1beWCQ56qJYvS6-gA=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.coffeetablescience.com/2022/06/american-researchers-to-open-halite.html'>American Researchers to Open Halite Rock Crystals That Might Have 830-Million-Year Old Living Organisms </a></div>
<div class='item-snippet'>Researchers from the Geological Society of America have found remnants of ancient microorganisms in an 830 million-year-old rock salt crysta...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>Advertisement</h2>
<div class='widget-content'>
<a href="http://www.blossomtheme.com" target="_blank"><img style="width:100%;" src="https://2.bp.blogspot.com/-NVxIuVUclr4/WgV5GuACJbI/AAAAAAAAA-Y/_2F3SjGqgwgPWvdAEId87UN8DpH1_QNGACLcBGAs/s1600/3200250.png"/></a>
</div>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<h2 class='title'>Support this blog</h2>
<div class='widget-content'>
<script data-coffee-color="#ffffff" data-color="#FFDD00" data-emoji="" data-font-color="#000000" data-font="Lato" data-name="bmc-button" data-outline-color="#000000" data-slug="coffeetablesci" data-text="Buy us a coffee" src="https://cdnjs.buymeacoffee.com/1.0.0/button.prod.min.js" type="text/javascript"></script>
</div>
<div class='clear'></div>
</div></div>
<div style='clear: both;'></div>
<div class='pixel-sidebar-tabs' id='pixel-sidebar-tabs'>
<ul class='pixel-sidebar-tab'>
<li class='item-1'><a href='#tabside1'></a></li>
<li class='item-2'><a href='#tabside2'></a></li>
<li class='item-3'><a href='#tabside3'></a></li>
</ul>
<div class='sidebar pixel-widetize no-items section' id='tabside1' name='Tab [1]'></div>
<div class='sidebar pixel-widetize no-items section' id='tabside2' name='Tab [2]'></div>
<div class='sidebar pixel-widetize no-items section' id='tabside3' name='Tab [3]'></div>
</div>
<div style='clear: both;'></div>
<div class='sidebar pixel-widetize section' id='sidebar(2)' name='SIDEBAR BOTTOM'>
<div class='widget Label' data-version='1' id='Label1'>
<h2>Categories</h2>
<div class='widget-content list-label-widget-content'>
<ul>
<li>
<a dir='ltr' href='https://www.coffeetablescience.com/search/label/health'>health</a>
</li>
<li>
<a dir='ltr' href='https://www.coffeetablescience.com/search/label/Interviews'>Interviews</a>
</li>
<li>
<a dir='ltr' href='https://www.coffeetablescience.com/search/label/Nature'>Nature</a>
</li>
<li>
<a dir='ltr' href='https://www.coffeetablescience.com/search/label/Space'>Space</a>
</li>
</ul>
</div>
</div></div>
</div>
<div style='clear: both;'></div>
</div>
<!-- end content-wrapper -->
<div id='pixel-footer'>
<div class='body-row' id='footer-wrapper'>
<div id='pixel-footer-cols'>
<div class='pixel-fcols-inner pixel-widetize section' id='Footer widget(1)' name='Footer Column [1]'><div class='widget Profile' data-version='1' id='Profile1'>
<h2>Authors</h2>
<div class='widget-content'>
<ul>
<li><a class='profile-name-link g-profile' href='https://www.blogger.com/profile/08425091264200038090' style='background-image: url(//www.blogger.com/img/logo-16.png);'>Ameya Paleja</a></li>
<li><a class='profile-name-link g-profile' href='https://www.blogger.com/profile/10155159467078574218' style='background-image: url(//www.blogger.com/img/logo-16.png);'>Anyka Bergeson</a></li>
<li><a class='profile-name-link g-profile' href='https://www.blogger.com/profile/02415595764837731062' style='background-image: url(//www.blogger.com/img/logo-16.png);'>Editor CTS</a></li>
<li><a class='profile-name-link g-profile' href='https://www.blogger.com/profile/14759925853419198259' style='background-image: url(//www.blogger.com/img/logo-16.png);'>Mithun Sukesan</a></li>
<li><a class='profile-name-link g-profile' href='https://www.blogger.com/profile/02516075279840295581' style='background-image: url(//www.blogger.com/img/logo-16.png);'>Simran Dolwani</a></li>
<li><a class='profile-name-link g-profile' href='https://www.blogger.com/profile/14220831383223006413' style='background-image: url(//www.blogger.com/img/logo-16.png);'>Sunaina Dolwani</a></li>
<li><a class='profile-name-link g-profile' href='https://www.blogger.com/profile/17253889677993873975' style='background-image: url(//www.blogger.com/img/logo-16.png);'>Unknown</a></li>
</ul>
<div class='clear'></div>
</div>
</div></div>
</div>
<div id='pixel-footer-cols'>
<div class='pixel-fcols-inner pixel-widetize no-items section' id='Footer widget(2)' name='Footer Column [2]'></div>
</div>
<div id='pixel-footer-cols'>
<div class='pixel-fcols-inner pixel-widetize section' id='Footer widget(3)' name='Footer Column [3]'><div class='widget ContactForm' data-version='1' id='ContactForm1'>
<h2 class='title'>Contact Form</h2>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<p></p>
Name
<br/>
<input class='contact-form-name' id='ContactForm1_contact-form-name' name='name' size='30' type='text' value=''/>
<p></p>
Email
<span style='font-weight: bolder;'>*</span>
<br/>
<input class='contact-form-email' id='ContactForm1_contact-form-email' name='email' size='30' type='text' value=''/>
<p></p>
Message
<span style='font-weight: bolder;'>*</span>
<br/>
<textarea class='contact-form-email-message' cols='25' id='ContactForm1_contact-form-email-message' name='email-message' rows='5'></textarea>
<p></p>
<input class='contact-form-button contact-form-button-submit' id='ContactForm1_contact-form-submit' type='button' value='Send'/>
<p></p>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm1_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm1_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
</div></div>
</div>
<div style='clear: both;'></div>
</div>
</div>
<div id='pixel-credit'>
<div class='pixel-cwrap body-row'>
<div class='pixel-credit_copyright'>
                      Copyright 2021, <a href='https://www.coffeetablescience.com/'>Coffee Table Science</a>. All rights Reserved.</div> |  Designed by <a href='https://colorlib.com/' rel='nofollow noopener' target='_blank'>Colorlib</a>
</div>
</div>

</div>
<script async='async' type='text/javascript'>
var $ = jQuery;
  $('.pixel-serch').click(function(){

	$('.searchform-wrap').fadeIn();

	});
  $('.searchform-wrap .btn-mini-close').click(function(){


	$('.searchform-wrap').fadeOut();
	});

</script>
<script async='async' type='text/javascript'> 
//<![CDATA[
var no_image = "http://3.bp.blogspot.com/-Yw8BIuvwoSQ/VsjkCIMoltI/AAAAAAAAC4c/s55PW6xEKn0/s1600-r/nth.png";
var month_format = [, "Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sept", "Oct", "Nov", "Dec"];
var more_text = "View More";
var comments_text = "<span>Post </span>Comment";
var pagenav_prev = "Previous";
var pagenav_next = "Next";
//]]>
</script>
<script async='async' type='text/javascript'>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</script>
<script>
//<![CDATA[
/*
 Sticky-kit v1.1.2 | WTFPL | Leaf Corcoran 2015 | http://leafo.net
*/
// Generated by CoffeeScript 1.9.2
(function(){var t,i;t=this.jQuery||window.jQuery,i=t(window),t.fn.stick_in_parent=function(o){var s,e,n,r,c,l,a,f,u,p,d,h;for(null==o&&(o={}),h=o.sticky_class,l=o.inner_scrolling,d=o.recalc_every,p=o.parent,u=o.offset_top,f=o.spacer,n=o.bottoming,null==u&&(u=0),null==p&&(p=void 0),null==l&&(l=!0),null==h&&(h="is_stuck"),s=t(document),null==n&&(n=!0),r=function(o,e,r,c,a,g,k,m){var v,y,_,b,w,x,C,I,z,A,j,M;if(!o.data("sticky_kit")){if(o.data("sticky_kit",!0),w=s.height(),C=o.parent(),null!=p&&(C=C.closest(p)),!C.length)throw"failed to find stick parent";if(_=!1,v=!1,(j=null!=f?f&&o.closest(f):t("<div />"))&&j.css("position",o.css("position")),(I=function(){var t,i,n;if(!m)return w=s.height(),t=parseInt(C.css("border-top-width"),10),i=parseInt(C.css("padding-top"),10),e=parseInt(C.css("padding-bottom"),10),r=C.offset().top+t+i,c=C.height(),_&&(_=!1,v=!1,null==f&&(o.insertAfter(j),j.detach()),o.css({position:"",top:"",width:"",bottom:""}).removeClass(h),n=!0),a=o.offset().top-(parseInt(o.css("margin-top"),10)||0)-u,g=o.outerHeight(!0),k=o.css("float"),j&&j.css({width:o.outerWidth(!0),height:g,display:o.css("display"),"vertical-align":o.css("vertical-align"),float:k}),n?M():void 0})(),g!==c)return b=void 0,x=u,A=d,M=function(){if(t(document).width()>980){var p,y,z,M,Q,T;if(m)return;if(z=!1,null!=A&&(A-=1)<=0&&(A=d,I(),z=!0),z||s.height()===w||(I(),z=!0),M=i.scrollTop(),null!=b&&(y=M-b),b=M,_?(n&&(Q=M+g+x>c+r,v&&!Q&&(v=!1,o.css({position:"fixed",bottom:"",top:x}).trigger("sticky_kit:unbottom"))),M<a&&(_=!1,x=u,null==f&&("left"!==k&&"right"!==k||o.insertAfter(j),j.detach()),p={position:"",width:"",top:""},o.css(p).removeClass(h).trigger("sticky_kit:unstick")),l&&(T=i.height(),g+u>T&&(v||(x-=y,x=Math.max(T-g,x),x=Math.min(u,x),_&&o.css({top:x+"px"}))))):M>a&&(_=!0,(p={position:"fixed",top:x}).width="border-box"===o.css("box-sizing")?o.outerWidth()+"px":o.width()+"px",o.css(p).addClass(h),null==f&&(o.after(j),"left"!==k&&"right"!==k||j.append(o)),o.trigger("sticky_kit:stick")),_&&n&&(null==Q&&(Q=M+g+x>c+r),!v&&Q))return v=!0,"static"===C.css("position")&&C.css({position:"relative"}),o.css({position:"absolute",bottom:e,top:"auto"}).trigger("sticky_kit:bottom")}},z=function(){return I(),M()},y=function(){if(m=!0,i.off("touchmove",M),i.off("scroll",M),i.off("resize",z),t(document.body).off("sticky_kit:recalc",z),o.off("sticky_kit:detach",y),o.removeData("sticky_kit"),o.css({position:"",bottom:"",top:"",width:""}),C.position("position",""),_)return null==f&&("left"!==k&&"right"!==k||o.insertAfter(j),j.remove()),o.removeClass(h)},i.on("touchmove",M),i.on("scroll",M),i.on("resize",z),t(document.body).on("sticky_kit:recalc",z),o.on("sticky_kit:detach",y),setTimeout(M,0)}},c=0,a=this.length;c<a;c++)e=this[c],r(t(e));return this}}).call(this);
//]]>
</script>
<script>
//<![CDATA[
  $(document).ready(function(){

$("#sidebar-wrapper").stick_in_parent();

});
//]]>
</script>
<div id='fb-root'><script src='https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0' type='text/javascript'></script></div>
<script>//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>
<!--Page Navigation Ends -->
<script async='async' type='text/javascript'>
//<![CDATA[
$(document).ready(function(){$("img").map(function(){var t=$(this),a=t.attr("src");t.attr("title",a.substring(a.lastIndexOf("/")+1,a.lastIndexOf("."))),t.attr("alt",a.substring(a.lastIndexOf("/")+1,a.lastIndexOf(".")))})}),$(".Label a, .pixel-max-limit").attr("href",function(t,a){return a.replace(a,a+"?&max-results="+perPage)});
  //]]>
</script>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2783068010-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>