<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/2975350028-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<title>SealNet: A Facial-recognition Technology For Studying Harbor Seals - Coffee Table Science</title>
<!--META-->
<meta charset='utf-8'/>
<meta content='width' name='MobileOptimized'/>
<meta content='true' name='HandheldFriendly'/>
<meta content='yes' name='apple-mobile-web-app-capable'/>
<meta content='index,nofollow' name='robots'/>
<meta content='width=device-width, initial-scale=1, maximum-scale=1' name='viewport'/>
<!-- Blogger main head data and meta -->
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://www.coffeetablescience.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.coffeetablescience.com/2022/07/sealnet-facial-recognition-technology.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Coffee Table Science - Atom" href="https://www.coffeetablescience.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Coffee Table Science - RSS" href="https://www.coffeetablescience.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Coffee Table Science - Atom" href="https://www.blogger.com/feeds/4967891511993905527/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Coffee Table Science - Atom" href="https://www.coffeetablescience.com/feeds/7177445513149253230/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://lh5.googleusercontent.com/zfZZ4R3vHTGsw7oGdwmydIWLTDB7R8SzSfm9OZLY8o9l8pw6WTI1QBd9emixyTo-O7qR95xCEBqfB4L0sCIsq3KXikfXQV7BeSV0EASHkFd6fhOC8aeQ4-oPdkFO1BFxBGVk15wxfKdG-MIONw=w320-h213' rel='image_src'/>
<meta content='https://www.coffeetablescience.com/2022/07/sealnet-facial-recognition-technology.html' property='og:url'/>
<meta content='SealNet: A Facial-recognition Technology For Studying Harbor Seals' property='og:title'/>
<meta content='A blog promoting new findings from the world of science and scientific discussions in everyday conversations' property='og:description'/>
<meta content='https://lh5.googleusercontent.com/zfZZ4R3vHTGsw7oGdwmydIWLTDB7R8SzSfm9OZLY8o9l8pw6WTI1QBd9emixyTo-O7qR95xCEBqfB4L0sCIsq3KXikfXQV7BeSV0EASHkFd6fhOC8aeQ4-oPdkFO1BFxBGVk15wxfKdG-MIONw=w1200-h630-p-k-no-nu' property='og:image'/>
<link crossorigin='anonymous' href='https://cdn.jsdelivr.net/npm/bootstrap@4.6.0/dist/css/bootstrap.min.css' integrity='sha384-B0vP5xmATw1+K9KRQjQERJvTumQW0nPEzvF6L/Z6nronJ3oUOFUFpCjEUQouq2+l' rel='stylesheet'/>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body#layout .adminbar{display: block !important;width:280px;float:left;height:100%;position:absolute;top:0px;bottom:0px;left:0px;background: #5d4286;padding-top: 100px;}
body#layout .userinput > div{display: block;height: auto !important;visibility: visible !important;}
body#layout .pixel-top, body#layout .pixel-center-header, body#layout .pixel-navigation, body#layout .pixel-wrapper,body#layout #ads-blog, body#layout #content-wrapper,body#layout #pixel-footer{display: block;box-sizing: border-box;padding-left: 300px;}
body#layout{background: #fff;min-width:950px;}
body#layout .adminbar .section{background: transparent !important;border: 0px !important;color: #fff;}
body#layout .adminbar .section > h4{font-size:14px;margin-left: 0px;}
body#layout .adminbar:before{content:  url("https://4.bp.blogspot.com/-w_OcVSzp_cM/WgxYE78QWHI/AAAAAAAABBY/GmK-TwZj1bM7KPAIaCLj-l4Tr7WhJOxkgCLcBGAs/s1600/clg.png");}
body#layout .pixel-sidebar-tab{display: none}
body#layout .pixel-navigation .widget{visibility: visible !important;display: block !important;height: auto !important;clear: both;}
body#layout #pixel-menu{display: table;width: 100%;box-sizing: border-box;margin-left: 0px;}
body#layout .pixel-pixel-top-menu{width: 45%;box-sizing: border-box;padding-right:10px;margin:0px !important;box-sizing: border-box !important;}
body#layout .pixel-social{width: 45%;box-sizing: border-box; padding-left: 30px;margin:0px !important;box-sizing: border-box !important;}
body#layout .pixel-search-btn{display: none;}
body#layout .pixel-wide{width: 100%;box-sizing: border-box;padding-right: 10px;box-sizing: border-box !important;}
body#layout #pixel-wide,body#layout #headerright{width: 100%;margin: 0px !important;}
body#layout .pixel-initiate{opacity: 1 !important;}
body#layout .pixel-navigation{height:auto !important;}
body#layout #main-wrapper #ads-blog{padding-left: 0px;}
body#layout #ads-blog .widget{display: block;}
body#layout .section{background: #fff !important;box-sizing: border-box !important;}
body#layout .section{margin: 0px !important;box-sizing: border-box !important;}
body#layout #main-wrapper{width: 60% !important;box-sizing: border-box !important;}
body#layout #sidebar-wrapper{width: 40% !important;box-sizing: border-box !important;}
body#layout #pixel-footer-cols{box-sizing: border-box;margin:0px;padding:10px;width:30%;float:left}
body#layout #pixel-footer{width:auto !important;}
body#layout .pixel-sidebar-tab{display: none}
body#layout #option h4:after{content: 'The value for layout should be "TRUE" or "FALSE".';color: #8a6d3b;background-color: #fcf8e3;border-color: #faebcc;display: table;width: 91%;margin: 0px 0px;padding: 5px 10px;box-sizing: border-box;font-size: 12px;font-weight: normal;letter-spacing: 0.4px;border-radius: 3px;}
body#layout #option h4{width: 100%;}
--></style>
<script>var cmtal = false;</script>
<style>.custwid{display:none}</style>
<style>.hidehome{display:none}</style>
<script type='text/javascript'>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-37989428-1', 'auto', 'blogger');
      ga('blogger.send', 'pageview');
    </script>
<script async='async' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js' type='text/javascript'></script>
<script async='async' type='text/javascript'>
//<![CDATA[
//CSS Ready
function loadCSS(e,t,n){"use strict";var i=window.document.createElement("link");var o=t||window.document.getElementsByTagName("script")[0];i.rel="stylesheet";i.href=e;i.media="only x";o.parentNode.insertBefore(i,o);setTimeout(function(){i.media=n||"all"})}
loadCSS("https://fonts.googleapis.com/css?family=Josefin+Sans:300,400,600|Open+Sans:400,600,700");loadCSS("//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css");
loadCSS("//code.ionicframework.com/ionicons/2.0.1/css/ionicons.min.css");
//]]>
</script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=4967891511993905527&amp;zx=8d3b3165-e7f2-4676-bd71-719479e96827' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=4967891511993905527&amp;zx=8d3b3165-e7f2-4676-bd71-719479e96827' rel='stylesheet'/></noscript>
<meta name='google-adsense-platform-account' content='ca-host-pub-1556223355139109'/>
<meta name='google-adsense-platform-domain' content='blogspot.com'/>

<!-- data-ad-client=ca-pub-9050982492487522 -->

</head>
<body class='item'>
<div class='searchform-wrap search-transition-wrap'><div class='search-transition-inner'><form action='/search' class='searchform' method='get'><div class='input-group'>
<input class='form-control' name='q' placeholder='Search ... ' type='text' value=''/>
<span class='input-group-btn'>
<button class='btn btn-primary'><i class='ti-search'></i></button>
</span></div></form>
<button class='btn-mini-close pull-right'><i class='ion-ios-close-empty'></i></button></div></div>
<div class='adminbar' style='display:none'>
<div class='theme-opt'>
<div class='option section' id='option' name='Layout Setup'><div class='widget HTML' data-version='1' id='HTML997'>
</div></div>
<div class='naver-pixel section' id='naver-pixel' name='Navigation'><div class='widget HTML' data-version='1' id='HTML996'>

            <script type='text/javascript'>
            //<![CDATA[
                var perPage = 12;
            //]]>
            </script>
          
</div></div>
</div>
<div class='userinput'>
<div class='post-author-widget section' id='Postwidegt1' name='Author Description'><div class='widget HTML' data-version='1' id='HTML999'>
<h2 class='title'>Author Description</h2>
<div class='widget-content'>
Hey there, We are Blossom Themes! We are trying to provide you the new way to look and use the blogger templates. Our designers are working hard and pushing the boundaries of possibilities to widen the horizon of the regular templates and provide high quality blogger templates to all hardworking bloggers!
</div>
</div></div>
<div class='post-author-social section' id='Postwidegt2' name='Author Social Links'><div class='widget LinkList' data-version='1' id='LinkList999'>
<h2>Author Social Links</h2>
<div class='widget-content'>
<ul>
<li><a href='#'><i class="fa fa-instagram"></i></a></li>
<li><a href='#'><i class="fa fa-vine"></i></a></li>
<li><a href='#'><i class="fa fa-google-plus"></i></a></li>
<li><a href='https://twitter.com/ThemeDaddy'><i class="fa fa-twitter"></i></a></li>
<li><a href='https://www.facebook.com/themedaddynet/'><i class="fa fa-facebook"></i></a></li>
</ul>
</div>
</div></div>
</div>
</div>
<div id="body-wrapper" class="item">
<div class='pixel-top'>
<div class='pixel-top-wrapper body-row'>
<div class='pixel-social blue section' id='header social widget' name='Top Social Widget'><div class='widget LinkList' data-version='1' id='LinkList998'>
<div class='widget-content'>
<ul id='social'>
<li><a class='instagram' href='https://www.instagram.com/CoffeeTableScience/' title='instagram'></a></li>
<li><a class='twitter' href='https://mobile.twitter.com/coffeetablesci' title='twitter'></a></li>
<li><a class='facebook' href='https://www.facebook.com/CoffeeTableScience/' title='facebook'></a></li>
</ul>
</div>
</div></div>
<div class='pixel-pixel-top-menu'>
<div class='pixel-top-menu'>
<div class='pixel-top-menu section' id='pixel-top-menu' name='Top Navigation Menu'><div class='widget LinkList' data-version='1' id='LinkList997'>
<div class='widget-content'>
<ul id='nav' itemscope='' itemtype='http://schema.org/SiteNavigationElement'>
<li itemprop='name'><a href='/' itemprop='url'>Home</a></li>
<li itemprop='name'><a href='https://https://www.coffeetablescience.com/p/why-this-blog.html' itemprop='url'>Why this blog? </a></li>
<li itemprop='name'><a href='https://www.coffeetablescience.com/p/about-our-authors.html' itemprop='url'>Meet our Authors</a></li>
<li itemprop='name'><a href='https://www.coffeetablescience.com/p/write-for-us.html' itemprop='url'>Write for us</a></li>
</ul>
</div>
</div></div>
</div></div>
</div>
</div>
<div style='clear: both;'></div>
<div class='pixel-center-header'>
<div class='body-row' id='pixel-wide-wrapper'>
<div class='pixel-wide'>
<div class='pixel-wide section' id='pixel-wide' name='Blog Header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<div class='titlewrapper'>
<h1 class='title'>
<a href='https://www.coffeetablescience.com/'>
Coffee Table Science
</a>
</h1>
</div>
<div class='descriptionwrapper'>
<p class='description'><span>Science Simplified!</span></p>
</div>
</div>
</div></div>
</div>
<div style='clear: both;'></div>
</div>
</div>
<div class='pixel-navigation'>
<div class='body-row menu-wrap'>
<div class='menu section' id='pixel-menu' name='Main Navigation Menu'><div class='widget LinkList' data-version='1' id='LinkList996'>
<div class='widget-content'>
<ul itemscope='' itemtype='http://schema.org/SiteNavigationElement'>
<li><a href='https://www.coffeetablescience.com/'>Home</a></li>
<li itemprop='name'><a href='[Mega Menu]' itemprop='url'>Interviews</a></li>
<li itemprop='name'><a href='https://www.coffeetablescience.com/search?q=rotm' itemprop='url'>_RotM</a></li>
<li itemprop='name'><a href='https://www.coffeetablescience.com/search?q=Science+in+Society' itemprop='url'>_Science In the Society</a></li>
<li itemprop='name'><a href='https://www.coffeetablescience.com/search?q=meet+the+author' itemprop='url'>_Meet the author</a></li>
<li itemprop='name'><a href='https://www.coffeetablescience.com/search?q=Nature' itemprop='url'>Nature</a></li>
<li itemprop='name'><a href='https://www.coffeetablescience.com/search?q=space' itemprop='url'>Space</a></li>
<li itemprop='name'><a href='https://https://www.coffeetablescience.com/search?q=health' itemprop='url'>Health</a></li>
<li itemprop='name'><a href='https://https://www.coffeetablescience.com/search?q=clean+energy' itemprop='url'>Clean Energy</a></li>
</ul>
</div>
</div></div>
<div class='pixel-search-btn'><span><a class='pixel-serch'></a></span></div>
</div>
</div>
<div style='clear: both;'></div>
<!--MAIN SLIDERS-->
<style>.feturepostwidgetpixel{display:none}</style>
<div class='pixel-wrapper slidebg feturepostwidgetpixel'>
<div class='body-row midalizer'>
<div class='pixel_featured_widget pixel-initiate section' id='featured' name='Featured Grid Widget'><div class='widget HTML' data-version='1' id='HTML998'>
<div class='widget-content'>
<script>$=jQuery;$('.feturepostwidgetpixel').remove();</script>
</div>
</div></div>
</div>
</div>
<div style='clear: both;'></div>
<div class='hidehome' id='ads-blog'>
<div class='ad-home-widget section' id='pixel-advert-1' name='Home Advertisement [Full Width]'><div class='widget HTML' data-version='1' id='HTML994'>
<h2 class='title'>Full width home advertisement</h2>
<div class='widget-content'>
<span>
<a href="http://www.blossomtheme.com" target="_blank"><img style="width:100%;" src="https://2.bp.blogspot.com/-MYa_e2xc3_Y/WgV3kYHsmGI/AAAAAAAAA-M/FWZXZ8oHizg1emaYhz1owih_0gIM2UvcQCLcBGAs/s1600/728%2B3.png"/></a></span>
</div>
</div></div>
<div style='clear: both;'></div>
</div>
<div style='clear: both;'></div>
<div class='body-row' id='content-wrapper'>
<div id='main-wrapper'>
<div class='custwid' id='customwid'>
<div class='customwidgets no-items section' id='customwidget' name='Customized Widgets'></div>
</div>
<div id='ads-blog'>
<div class='ad-top-widget section' id='pixel-advert-2' name='Post Page Advertisement [Top]'><div class='widget HTML' data-version='1' id='HTML991'>
<h2 class='title'>Post Page Advertisement [Top]</h2>
<div class='widget-content'>
<span>
<a href="http://www.blossomtheme.com" target="_blank"><img style="width:100%;" src="https://2.bp.blogspot.com/-MYa_e2xc3_Y/WgV3kYHsmGI/AAAAAAAAA-M/FWZXZ8oHizg1emaYhz1owih_0gIM2UvcQCLcBGAs/s1600/728%2B3.png"/></a></span>
</div>
</div></div>
<div style='clear: both;'></div>
</div>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed row'>

          <div class='post-item col-md-12'>
          
<style>.hidden{display:none;}</style>
<div class='hidden' id='hpick'>

      <style>.gradient{background:url(https://lh5.googleusercontent.com/zfZZ4R3vHTGsw7oGdwmydIWLTDB7R8SzSfm9OZLY8o9l8pw6WTI1QBd9emixyTo-O7qR95xCEBqfB4L0sCIsq3KXikfXQV7BeSV0EASHkFd6fhOC8aeQ4-oPdkFO1BFxBGVk15wxfKdG-MIONw=w320-h213);}
.gradient{position: absolute;left: 0px;top:0px;height: 100%;width: 100%;background-size:cover;background-position:center center;}
.posttitle {position: relative;height:60vh;min-height:400px;}
.gradient:after{content: "";position: absolute;top: 0px;bottom: 0px;left: 0px;right: 0px;background: rgba(0, 0, 0, 0) linear-gradient(to bottom, transparent 0%, transparent 0%, rgba(0, 0, 0, 0.5) 100%, rgba(0, 0, 0, 0.1) 100%) repeat scroll 0 0;display: block;height: 100%;}
.postmarg{box-sizing: border-box;padding: 20px;text-align: center;position: absolute;bottom: 0px;width: 100%;}
.postmarg .entry-title{color: #fff}
a.postmarg .article-meta, .postmarg .article-meta a,.postmarg .article-meta i{color: #fff}
</style>
      
<div class='posttitle pixel-wrapper slidebg'>
<div class='gradient'></div>
<div class='postmarg body-row midalizer'>
<span class='post-cat'><a class='pixel-max-limit' href='https://www.coffeetablescience.com/search/label/CNN' title='View all posts in CNN'>CNN</a><a class='pixel-max-limit' href='https://www.coffeetablescience.com/search/label/Coasts' title='View all posts in Coasts'>Coasts</a><a class='pixel-max-limit' href='https://www.coffeetablescience.com/search/label/Seal' title='View all posts in Seal'>Seal</a><a class='pixel-max-limit' href='https://www.coffeetablescience.com/search/label/SealNet' title='View all posts in SealNet'>SealNet</a><a class='pixel-max-limit' href='https://www.coffeetablescience.com/search/label/Software' title='View all posts in Software'>Software</a><a class='pixel-max-limit' href='https://www.coffeetablescience.com/search/label/Vegetation' title='View all posts in Vegetation'>Vegetation</a></span>
<div class='entry-header clearfix'>
<h3 class='entry-title'>SealNet: A Facial-recognition Technology For Studying Harbor Seals</h3>
</div>
<div class='article-meta clearfix'>
<span class='byline'>
<i aria-hidden='true' class='ion-ios-person-outline'></i>
<span class='author vcard'>
<a class='url fn n' href=''>Sunaina Dolwani</a>
</span>
</span>
<span class='posted-on'>
<i aria-hidden='true' class='ion-ios-clock-outline'></i>
<a href='https://www.coffeetablescience.com/2022/07/sealnet-facial-recognition-technology.html' rel='bookmark'>
<time class='entry-date published format-date' datetime='2022-07-11T11:00:00+05:30'></time>
</a>
</span>
</div>
</div></div>
</div>
<script>$=jQuery,$(".format-date").map(function(){var e=$(this).attr("datetime"),t=["January","February","March","April","May","June","July","August","September","October","November","December"][(e=(e=e.split("T"))[0].split("-"))[1]-1]+" "+e[2]+", "+e[0];$(this).html(t),$(this).removeClass(".format-date")});</script>
<script>
//<![CDATA[
var $ = jQuery;
$('.pixel-navigation').after($('#hpick').html());
//]]>
</script>
<div class='pixel-advertising'><a name='ad-post-top'></a></div>
<div class='post-body'>
<div style="text-align: justify;">A team of undergraduate students from <a href="https://www.colgate.edu/">Colgate University, New York</a>, have developed an app called SealNet. This seal face-recognition software uses deep knowledge and a convolutional neural network (CNN) (artificial neural network used in image recognition) to distinguish one seal face from another. SealNet is invented to recognize the harbor seal, a species with a liking for posing on coasts in haulouts (living on the land). The team was led by<a href="https://www.colgate.edu/about/directory/kingram"> Krista Ingram</a>, a Biologist at Colgate University.</div><br /><div style="text-align: center;"><img height="213" src="https://lh5.googleusercontent.com/zfZZ4R3vHTGsw7oGdwmydIWLTDB7R8SzSfm9OZLY8o9l8pw6WTI1QBd9emixyTo-O7qR95xCEBqfB4L0sCIsq3KXikfXQV7BeSV0EASHkFd6fhOC8aeQ4-oPdkFO1BFxBGVk15wxfKdG-MIONw=w320-h213" width="320" /></div><div style="text-align: center;">Image Credits: <a href="#">Pixabay</a></div><div style="text-align: center;"><br /></div><div style="text-align: justify;">The team had to equip their<a href="https://www.coffeetablescience.com/2021/03/lets-call-coding-for-what-it-is-it-is.html"> software </a>to identify the faces of the seals. But they have to recognize the mouth, the centre of the eyes and the nose manually. &#8220;I give it a photograph, it finds the face, [and] clips it to a standard size,&#8221; said Ingram.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">For testing, the students collected more than 2,000 images of seals around Casco Bay, Maine, in two years. They checked the app using 406 distinct seals and discovered that its accuracy to identify seals' faces is 85 percent. But the team enhanced SealNet's database to include around 1,500 seal faces. &#8220;As the number of seals logged in the database goes up, so too should the accuracy of the identification,&#8221; said Ingram.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">SealNet is not an error-free software. It recognizes seal faces in <a href="https://www.coffeetablescience.com/2022/05/why-kenyan-chameleons-shine-brighter-in.html">vegetation</a>, other body parts and even rocks. Hence, the team advised it is best to check manually whether the seal face recognized by the app belongs to the real seal or not.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Other techniques such as tagging and aerial monitoring to chase seals can be highly expensive and invasive. But Ingram said that the SealNet app could be a non-invasive and useful tool for the researchers.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Ingram focuses on the accuracy of the SealNet app. The test conducted by the team showed that some harbour seals return to the same haulout places yearly. The other two seals, Petal and Clove nicknamed by the team, appeared at two different places together. "Increasing scientists&#8217; understanding of how seals move around could strengthen arguments for protecting specific areas,&#8221; said <a href="https://pure.au.dk/portal/en/persons/anders-galatius(34804171-9f60-4314-a4f4-70df2c4fe2bf).html">Anders Galatius</a>, an Ecologist at Aarhus University in Denmark.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">&#8220;The software shows a lot of promise. If the identification rates are improved, it could be paired with another photo identification method that identifies seals by distinctive markings on their pledge,&#8221; said Galatius who is in charge of observing Denmark's seal populations.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">In the future, Ingram hopes to invent an app based on SealNet. The app could allow citizen scientists to participate in logging seal faces. This app could also be modified for other pinnipeds and cetaceans.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">A detailed study has been published in the journal <i><a href="https://onlinelibrary.wiley.com/doi/full/10.1002/ece3.8851">Ecology and Evolution</a>.</i></div><div style="text-align: justify;"><i><br /></i></div><div style="text-align: justify;"><i>To 'science-up' your social media feed, follow us on <a href="https://www.facebook.com/CoffeeTableScience/">Facebook</a>, <a href="https://twitter.com/coffeetablesci">Twitter</a> or <a href="https://www.instagram.com/CoffeeTableScience/">Instagram</a>!</i></div><div style="text-align: justify;"><i><br /></i></div><div style="text-align: justify;"><i>Follow us on <a href="https://medium.com/@CoffeeTableSci">Medium</a>!</i></div>
</div>
<div class='pixel-advertising'><a name='ad-post-bottom'></a><div class='clearfix blockpad'></div></div>
<div class='clearfix'></div>
<div class='post-footer'>
<div class='pixel-left-tags'>
<div class='tags-wrap'>
<span class='tags-title'> Tags: </span><span class="tags"><a href='https://www.coffeetablescience.com/search/label/CNN' rel='tag' title='View all posts in CNN'>CNN</a>
, <a href='https://www.coffeetablescience.com/search/label/Coasts' rel='tag' title='View all posts in Coasts'>Coasts</a>
, <a href='https://www.coffeetablescience.com/search/label/Seal' rel='tag' title='View all posts in Seal'>Seal</a>
, <a href='https://www.coffeetablescience.com/search/label/SealNet' rel='tag' title='View all posts in SealNet'>SealNet</a>
, <a href='https://www.coffeetablescience.com/search/label/Software' rel='tag' title='View all posts in Software'>Software</a>
, <a href='https://www.coffeetablescience.com/search/label/Vegetation' rel='tag' title='View all posts in Vegetation'>Vegetation</a>
</span>
</div>
</div>
<div class='pixel-right-share'>
<div class='social share-links clearfix'>
<div class='count-share'>
<ul class='social-icons list-unstyled list-inline'>
<li class='social-item facebook'>
<a class='post_share_facebook facebook' href='http://www.facebook.com/sharer.php?u=https://www.coffeetablescience.com/2022/07/sealnet-facial-recognition-technology.html' onclick='javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=220,width=600&#39;);return false;' title='facebook'>
<i class='fa fa-facebook'>
</i> facebook                        
                  </a>
</li>
<li class='social-item twitter'>
<a class='product_share_twitter twitter' href='https://twitter.com/share?url=https://www.coffeetablescience.com/2022/07/sealnet-facial-recognition-technology.html' onclick='javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=260,width=600&#39;);return false;' title='twitter'>
<i class='fa fa-twitter'>
</i> twitter                        
                  </a>
</li>
<li class='social-item google'>
<a class='googleplus' href='https://plus.google.com/share?url=https://www.coffeetablescience.com/2022/07/sealnet-facial-recognition-technology.html' onclick='javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;' title='google +'>
<i class='fa fa-google-plus'>
</i> google+                        
                  </a>
</li>
</ul>
</div>
</div>
</div>
<div class='clearfix'></div>
</div>
<div class='pixel-post-author'>
<div class='box box-author'>
<div class='post-author'>
<div class='author-img'>
<img alt='' class='avatar avatar-100 photo' height='100' src='//3.bp.blogspot.com/-y3zPJ0UqYI4/YsxjjPhMFtI/AAAAAAAAAgU/49QpNuYDm8MiWm-l_jV4RLsNKB1Yna2LwCK4BGAYYCw/s220/IMG-20191029-WA0030.jpg' width='100'/>
</div>
<div class='author-content'>
<div class='top-author'>
<h5>
<a href='' rel='author' title='Posts by Diago'>Sunaina Dolwani
</a>
</h5>
</div>
<p><span name='author-post'></span>
</p>
<div class='content-social-author'>
<span name='author-social'></span>
</div>
</div>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>No comments:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<script>var cmtal = true;</script>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Post a Comment</h4>
<p>Please let us know your thoughts in the comments section below. </p>
<a href='https://www.blogger.com/comment/frame/4967891511993905527?po=7177445513149253230&hl=en' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/3262169375-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>

        </div>

      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='https://www.coffeetablescience.com/2022/07/the-truth-behind-why-humans-get-hangry.html' id='Blog1_blog-pager-newer-link' title='Newer Post'>Newer Post</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://www.coffeetablescience.com/2022/07/be-part-of-cloudspotting-on-mars.html' id='Blog1_blog-pager-older-link' title='Older Post'>Older Post</a>
</span>
<a class='home-link' href='https://www.coffeetablescience.com/'>Home</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Subscribe to:
<a class='feed-link' href='https://www.coffeetablescience.com/feeds/7177445513149253230/comments/default' target='_blank' type='application/atom+xml'>Post Comments (Atom)</a>
</div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML990'>
<div id='pixel-comment-placer'>
<div class='pixel-tabs'>
<div data-tab='blogger'><div class='pixel-blogger-comment'></div></div>
<div data-tab='disqus'><div class='disqus-tab'><div id='disqus_thread'></div></div></div>
<div data-tab='facebook'><div class='facebook-tab'></div></div>
</div>
<div id='fb-root'></div><script>(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><script>$(".facebook-tab").append("<div class='fb-comments' data-href='https://www.coffeetablescience.com/2022/07/sealnet-facial-recognition-technology.html' data-width='100%' data-numposts='5' data-colorscheme='light'></div>");</script>
         </div>
</div><div class='widget HTML' data-version='1' id='HTML989'>

            <script type='text/javascript'>
            var disqus_shortname = 'theme-daddy';
             (function() {
              var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
              dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
              (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
              })();
            </script>
          
</div></div>
<div id='ads-blog'>
<div class='ad-bottom-widget section' id='pixel-advert-3' name='Bottom Ad [Post Page]'><div class='widget HTML' data-version='1' id='HTML988'>
<h2 class='title'>Bottom Ad [Post Page]</h2>
<div class='widget-content'>
<span>
<a href="http://www.blossomtheme.com" target="_blank"><img style="width:100%;" src="https://2.bp.blogspot.com/-MYa_e2xc3_Y/WgV3kYHsmGI/AAAAAAAAA-M/FWZXZ8oHizg1emaYhz1owih_0gIM2UvcQCLcBGAs/s1600/728%2B3.png"/></a></span>
</div>
</div></div>
<div style='clear: both;'></div>
</div>
</div>
<div id='sidebar-wrapper'>
<div class='sidebar pixel-widetize section' id='sidebar(1)' name='SIDEBAR TOP'><div class='widget BlogSearch' data-version='1' id='BlogSearch1'>
<h2 class='title'>Search This Blog</h2>
<div class='widget-content'>
<div id='BlogSearch1_form'>
<form action='https://www.coffeetablescience.com/search' class='gsc-search-box' target='_top'>
<table cellpadding='0' cellspacing='0' class='gsc-search-box'>
<tbody>
<tr>
<td class='gsc-input'>
<input autocomplete='off' class='gsc-input' name='q' size='10' title='search' type='text' value=''/>
</td>
<td class='gsc-search-button'>
<input class='gsc-search-button' title='search' type='submit' value='Search'/>
</td>
</tr>
</tbody>
</table>
</form>
</div>
</div>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense1'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- coffeetablescience_sidebar(1)_AdSense1_300x250_as -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9050982492487522"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="2523585704"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<h2 class='title'>Support Us!</h2>
<div class='widget-content'>
<script data-coffee-color="#ffffff" data-color="#FFDD00" data-emoji="" data-font-color="#000000" data-font="Lato" data-name="bmc-button" data-outline-color="#000000" data-slug="coffeetablesci" data-text="Buy us a coffee" src="https://cdnjs.buymeacoffee.com/1.0.0/button.prod.min.js" type="text/javascript"></script>
</div>
<div class='clear'></div>
</div><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Powered by <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense2'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- coffeetablescience_sidebar(1)_AdSense2_300x250_as -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9050982492487522"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="7005445136"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>Sign Up for our newsletter</h2>
<div class='widget-content'>
<form action="https://tinyletter.com/coffeetablescience" method="post" onsubmit="window.open('https://tinyletter.com/coffeetablescience', 'popupwindow', background-color: #000;'scrollbars=no,width=250px,height=250');return true" style="border: 10px solid rgb(204, 204, 204); padding: 5px; text-align: left;" target="popupwindow"><p><label for="tlemail"><b><span style="color:#ffffff;">Liked our blog? Get an email when we post. It's free!</span></b></label></p><p style="font-weight: normal;"><input id="tlemail" name="email" style="width: 90px;" type="text" /></p><input name="embed" type="hidden" value="1" /><input type="submit" value="Sign me up!" /></form>
</div>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts2'>
<h2>Popular Posts</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.coffeetablescience.com/2014/08/do-free-energy-magnetic-motors-really.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-NhdQtlfZvQY/Waaj9-px0ZI/AAAAAAAAAa8/njKi1AdIIZwyWigx8xF7YFC6mdP4Jm57ACLcBGAs/w72-h72-p-k-no-nu/Free-Energy-Generator-Motor.png'/>
</a>
</div>
<div class='item-title'><a href='https://www.coffeetablescience.com/2014/08/do-free-energy-magnetic-motors-really.html'>Do free energy magnetic motors really work? </a></div>
<div class='item-snippet'>     The internet is rife with websites that promote generators that are capable of providing electricity without using any fuel. Built larg...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.coffeetablescience.com/2022/04/saliva-based-pcr-test-just-as-effective.html' target='_blank'>
<img alt='' border='0' src='https://lh5.googleusercontent.com/JqoT8FpaXJYUhFJPJuOSUepF6Ww_uPQyf1ZlCyoLPFk2wDwDEXtyZWxQSIjEdkvrMV5qujQ5dE29rEFZsGXIqT5dG5xID7AqQt_0eOWHAGXywutOM-eRA70tn0oOJszoiHEpync5=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.coffeetablescience.com/2022/04/saliva-based-pcr-test-just-as-effective.html'>Saliva-Based PCR Test Just as Effective as Nasal Swabs for COVID Detection</a></div>
<div class='item-snippet'>Processing covidSHIELD tests in one of SHIELD Illinois&#8217;s labs. Credit: Fred Zwicky/University of Illinois Megan, an Illinois lady, took her ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.coffeetablescience.com/2012/11/a-solar-powered-island.html' target='_blank'>
<img alt='' border='0' src='https://lh3.googleusercontent.com/blogger_img_proxy/ABLy4EzgwCgOJZDvJnYZvItBASx_Jp8Q1E5pgkKhhnWYfE0PTdWNdLlrHhVJU8gwVTFeLIMKKDGpAWsi1opCMJqKVXFVrrJ_7lA6d2m_af9z6fj33abV5_PG4gd42H_B70szQbSIzFSHA0JVdcxiG4YtbhZ4ROKjzmeF4KbjE_9ndolVU1H7awzYUpq-=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.coffeetablescience.com/2012/11/a-solar-powered-island.html'>A Solar powered island</a></div>
<div class='item-snippet'>A small island in the South Pacific Ocean recently shot to fame by becoming the first territory on our planet to derive its energy needs fro...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.coffeetablescience.com/2013/03/looking-beyond-tumour-inducing-effects.html' target='_blank'>
<img alt='' border='0' src='https://lh3.googleusercontent.com/blogger_img_proxy/ABLy4Exdyfgy_5nQreBZmadfDJXGbDekEVbbHg54jSTGhkLFOiY9bN2W8_sYRqO5cfQQm1ishAlxpE6Ekr7laxHAUqshMernbe8zUUzLspDmx3zEDLaHk-7KrTJ9=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.coffeetablescience.com/2013/03/looking-beyond-tumour-inducing-effects.html'>Looking beyond tumour-inducing effects of cell phones</a></div>
<div class='item-snippet'>   &#160;    The cell phone has become an integral part of our lives. Thanks to the multiple tasks that today&#39;s smartphones can handle, a cel...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.coffeetablescience.com/2022/05/difference-between-prosthetics-orthotics.html' target='_blank'>
<img alt='' border='0' src='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEgoQJVEwk1NtkNEbDmkoJzFM_Ep7GCcKDH8nRv0ao-J_rYsc9eFsipvFs7ZI6yvQD0wggYX4QtyFoi9AUUKVzBtKi4cBXMmmay9-fEUChic1Ptw0tvMK5Ut9eGg-X7Y2ucCVn1yE-DlJLS4PcW2Zu7u7UogBvjAaZbBhhm3Bp1Cd_ofQ2waTpR5dd0T/w72-h72-p-k-no-nu/Advance%20upper%20limb%20hand%20prosthesis%20.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.coffeetablescience.com/2022/05/difference-between-prosthetics-orthotics.html'>Science in the Society : Prosthetics</a></div>
<div class='item-snippet'>Science is often viewed as something done by researchers in lab coats in a pristine lab setup. While it is true in some cases, scientific ad...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>Advertisement</h2>
<div class='widget-content'>
<a href="http://www.blossomtheme.com" target="_blank"><img style="width:100%;" src="https://2.bp.blogspot.com/-NVxIuVUclr4/WgV5GuACJbI/AAAAAAAAA-Y/_2F3SjGqgwgPWvdAEId87UN8DpH1_QNGACLcBGAs/s1600/3200250.png"/></a>
</div>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<h2 class='title'>Buy us a Coffee</h2>
<div class='widget-content'>
<script data-coffee-color="#ffffff" data-color="#FFDD00" data-emoji="" data-font-color="#000000" data-font="Lato" data-name="bmc-button" data-outline-color="#000000" data-slug="coffeetablesci" data-text="Buy us a coffee" src="https://cdnjs.buymeacoffee.com/1.0.0/button.prod.min.js" type="text/javascript"></script>
</div>
<div class='clear'></div>
</div></div>
<div style='clear: both;'></div>
<div class='pixel-sidebar-tabs' id='pixel-sidebar-tabs'>
<ul class='pixel-sidebar-tab'>
<li class='item-1'><a href='#tabside1'></a></li>
<li class='item-2'><a href='#tabside2'></a></li>
<li class='item-3'><a href='#tabside3'></a></li>
</ul>
<div class='sidebar pixel-widetize no-items section' id='tabside1' name='Tab [1]'></div>
<div class='sidebar pixel-widetize section' id='tabside2' name='Tab [2]'><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Popular</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.coffeetablescience.com/2014/08/do-free-energy-magnetic-motors-really.html'>
<img alt='Do free energy magnetic motors really work? ' border='0' height='72' src='https://1.bp.blogspot.com/-NhdQtlfZvQY/Waaj9-px0ZI/AAAAAAAAAa8/njKi1AdIIZwyWigx8xF7YFC6mdP4Jm57ACLcBGAs/s72-c/Free-Energy-Generator-Motor.png' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.coffeetablescience.com/2014/08/do-free-energy-magnetic-motors-really.html'>Do free energy magnetic motors really work? </a></div>
<div class='item-snippet'>     The internet is rife with websites that promote generators that are capable of providing electricity without using any fuel. Built larg...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.coffeetablescience.com/2022/04/saliva-based-pcr-test-just-as-effective.html'>
<img alt='Saliva-Based PCR Test Just as Effective as Nasal Swabs for COVID Detection' border='0' height='72' src='https://lh5.googleusercontent.com/JqoT8FpaXJYUhFJPJuOSUepF6Ww_uPQyf1ZlCyoLPFk2wDwDEXtyZWxQSIjEdkvrMV5qujQ5dE29rEFZsGXIqT5dG5xID7AqQt_0eOWHAGXywutOM-eRA70tn0oOJszoiHEpync5=s72-c' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.coffeetablescience.com/2022/04/saliva-based-pcr-test-just-as-effective.html'>Saliva-Based PCR Test Just as Effective as Nasal Swabs for COVID Detection</a></div>
<div class='item-snippet'>Processing covidSHIELD tests in one of SHIELD Illinois&#8217;s labs. Credit: Fred Zwicky/University of Illinois Megan, an Illinois lady, took her ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-title'><a href='https://www.coffeetablescience.com/2012/11/a-solar-powered-island.html'>A Solar powered island</a></div>
<div class='item-snippet'>A small island in the South Pacific Ocean recently shot to fame by becoming the first territory on our planet to derive its energy needs fro...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
</div>
</div></div>
<div class='sidebar pixel-widetize section' id='tabside3' name='Tab [3]'><div class='widget HTML' data-version='1' id='HTML986'>
<h2 class='title'>Comments</h2>
<div class='widget-content'>
<span class="pixel-cmnt" data-no="5"></span>
</div>
</div></div>
</div>
<div style='clear: both;'></div>
<div class='sidebar pixel-widetize section' id='sidebar(2)' name='SIDEBAR BOTTOM'>
<div class='widget Label' data-version='1' id='Label1'>
<h2>Tags</h2>
<div class='widget-content list-label-widget-content'>
<ul>
<li>
<a dir='ltr' href='https://www.coffeetablescience.com/search/label/health'>health</a>
</li>
<li>
<a dir='ltr' href='https://www.coffeetablescience.com/search/label/Interviews'>Interviews</a>
</li>
<li>
<a dir='ltr' href='https://www.coffeetablescience.com/search/label/Nature'>Nature</a>
</li>
<li>
<a dir='ltr' href='https://www.coffeetablescience.com/search/label/Space'>Space</a>
</li>
</ul>
</div>
</div></div>
</div>
<div style='clear: both;'></div>
</div>
<!-- end content-wrapper -->
<div id='pixel-footer'>
<div class='body-row' id='footer-wrapper'>
<div id='pixel-footer-cols'>
<div class='pixel-fcols-inner pixel-widetize section' id='Footer widget(1)' name='Footer Column [1]'><div class='widget Profile' data-version='1' id='Profile1'>
<h2>Authors</h2>
<div class='widget-content'>
<ul>
<li><a class='profile-name-link g-profile' href='https://www.blogger.com/profile/08425091264200038090' style='background-image: url(//www.blogger.com/img/logo-16.png);'>Ameya Paleja</a></li>
<li><a class='profile-name-link g-profile' href='https://www.blogger.com/profile/10155159467078574218' style='background-image: url(//www.blogger.com/img/logo-16.png);'>Anyka Bergeson</a></li>
<li><a class='profile-name-link g-profile' href='https://www.blogger.com/profile/02415595764837731062' style='background-image: url(//www.blogger.com/img/logo-16.png);'>Editor CTS</a></li>
<li><a class='profile-name-link g-profile' href='https://www.blogger.com/profile/14759925853419198259' style='background-image: url(//www.blogger.com/img/logo-16.png);'>Mithun Sukesan</a></li>
<li><a class='profile-name-link g-profile' href='https://www.blogger.com/profile/02516075279840295581' style='background-image: url(//www.blogger.com/img/logo-16.png);'>Simran Dolwani</a></li>
<li><a class='profile-name-link g-profile' href='https://www.blogger.com/profile/14220831383223006413' style='background-image: url(//www.blogger.com/img/logo-16.png);'>Sunaina Dolwani</a></li>
<li><a class='profile-name-link g-profile' href='https://www.blogger.com/profile/17253889677993873975' style='background-image: url(//www.blogger.com/img/logo-16.png);'>Unknown</a></li>
</ul>
<div class='clear'></div>
</div>
</div></div>
</div>
<div id='pixel-footer-cols'>
<div class='pixel-fcols-inner pixel-widetize no-items section' id='Footer widget(2)' name='Footer Column [2]'></div>
</div>
<div id='pixel-footer-cols'>
<div class='pixel-fcols-inner pixel-widetize section' id='Footer widget(3)' name='Footer Column [3]'><div class='widget ContactForm' data-version='1' id='ContactForm1'>
<h2 class='title'>Contact Form</h2>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<p></p>
Name
<br/>
<input class='contact-form-name' id='ContactForm1_contact-form-name' name='name' size='30' type='text' value=''/>
<p></p>
Email
<span style='font-weight: bolder;'>*</span>
<br/>
<input class='contact-form-email' id='ContactForm1_contact-form-email' name='email' size='30' type='text' value=''/>
<p></p>
Message
<span style='font-weight: bolder;'>*</span>
<br/>
<textarea class='contact-form-email-message' cols='25' id='ContactForm1_contact-form-email-message' name='email-message' rows='5'></textarea>
<p></p>
<input class='contact-form-button contact-form-button-submit' id='ContactForm1_contact-form-submit' type='button' value='Send'/>
<p></p>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm1_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm1_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
</div></div>
</div>
<div style='clear: both;'></div>
</div>
</div>
<div id='pixel-credit'>
<div class='pixel-cwrap body-row'>
<div class='pixel-credit_copyright'>
                      Copyright 2021, <a href='https://www.coffeetablescience.com/'>Coffee Table Science</a>. All rights Reserved.</div> |  Designed by <a href='https://colorlib.com/' rel='nofollow noopener' target='_blank'>Colorlib</a>
</div>
</div>

</div>
<script async='async' type='text/javascript'>
var $ = jQuery;
  $('.pixel-serch').click(function(){

	$('.searchform-wrap').fadeIn();

	});
  $('.searchform-wrap .btn-mini-close').click(function(){


	$('.searchform-wrap').fadeOut();
	});

</script>
<script async='async' type='text/javascript'> 
//<![CDATA[
var no_image = "http://3.bp.blogspot.com/-Yw8BIuvwoSQ/VsjkCIMoltI/AAAAAAAAC4c/s55PW6xEKn0/s1600-r/nth.png";
var month_format = [, "Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sept", "Oct", "Nov", "Dec"];
var more_text = "View More";
var comments_text = "<span>Post </span>Comment";
var pagenav_prev = "Previous";
var pagenav_next = "Next";
//]]>
</script>
<script async='async' type='text/javascript'>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</script>
<script>
//<![CDATA[
/*
 Sticky-kit v1.1.2 | WTFPL | Leaf Corcoran 2015 | http://leafo.net
*/
// Generated by CoffeeScript 1.9.2
(function(){var t,i;t=this.jQuery||window.jQuery,i=t(window),t.fn.stick_in_parent=function(o){var s,e,n,r,c,l,a,f,u,p,d,h;for(null==o&&(o={}),h=o.sticky_class,l=o.inner_scrolling,d=o.recalc_every,p=o.parent,u=o.offset_top,f=o.spacer,n=o.bottoming,null==u&&(u=0),null==p&&(p=void 0),null==l&&(l=!0),null==h&&(h="is_stuck"),s=t(document),null==n&&(n=!0),r=function(o,e,r,c,a,g,k,m){var v,y,_,b,w,x,C,I,z,A,j,M;if(!o.data("sticky_kit")){if(o.data("sticky_kit",!0),w=s.height(),C=o.parent(),null!=p&&(C=C.closest(p)),!C.length)throw"failed to find stick parent";if(_=!1,v=!1,(j=null!=f?f&&o.closest(f):t("<div />"))&&j.css("position",o.css("position")),(I=function(){var t,i,n;if(!m)return w=s.height(),t=parseInt(C.css("border-top-width"),10),i=parseInt(C.css("padding-top"),10),e=parseInt(C.css("padding-bottom"),10),r=C.offset().top+t+i,c=C.height(),_&&(_=!1,v=!1,null==f&&(o.insertAfter(j),j.detach()),o.css({position:"",top:"",width:"",bottom:""}).removeClass(h),n=!0),a=o.offset().top-(parseInt(o.css("margin-top"),10)||0)-u,g=o.outerHeight(!0),k=o.css("float"),j&&j.css({width:o.outerWidth(!0),height:g,display:o.css("display"),"vertical-align":o.css("vertical-align"),float:k}),n?M():void 0})(),g!==c)return b=void 0,x=u,A=d,M=function(){if(t(document).width()>980){var p,y,z,M,Q,T;if(m)return;if(z=!1,null!=A&&(A-=1)<=0&&(A=d,I(),z=!0),z||s.height()===w||(I(),z=!0),M=i.scrollTop(),null!=b&&(y=M-b),b=M,_?(n&&(Q=M+g+x>c+r,v&&!Q&&(v=!1,o.css({position:"fixed",bottom:"",top:x}).trigger("sticky_kit:unbottom"))),M<a&&(_=!1,x=u,null==f&&("left"!==k&&"right"!==k||o.insertAfter(j),j.detach()),p={position:"",width:"",top:""},o.css(p).removeClass(h).trigger("sticky_kit:unstick")),l&&(T=i.height(),g+u>T&&(v||(x-=y,x=Math.max(T-g,x),x=Math.min(u,x),_&&o.css({top:x+"px"}))))):M>a&&(_=!0,(p={position:"fixed",top:x}).width="border-box"===o.css("box-sizing")?o.outerWidth()+"px":o.width()+"px",o.css(p).addClass(h),null==f&&(o.after(j),"left"!==k&&"right"!==k||j.append(o)),o.trigger("sticky_kit:stick")),_&&n&&(null==Q&&(Q=M+g+x>c+r),!v&&Q))return v=!0,"static"===C.css("position")&&C.css({position:"relative"}),o.css({position:"absolute",bottom:e,top:"auto"}).trigger("sticky_kit:bottom")}},z=function(){return I(),M()},y=function(){if(m=!0,i.off("touchmove",M),i.off("scroll",M),i.off("resize",z),t(document.body).off("sticky_kit:recalc",z),o.off("sticky_kit:detach",y),o.removeData("sticky_kit"),o.css({position:"",bottom:"",top:"",width:""}),C.position("position",""),_)return null==f&&("left"!==k&&"right"!==k||o.insertAfter(j),j.remove()),o.removeClass(h)},i.on("touchmove",M),i.on("scroll",M),i.on("resize",z),t(document.body).on("sticky_kit:recalc",z),o.on("sticky_kit:detach",y),setTimeout(M,0)}},c=0,a=this.length;c<a;c++)e=this[c],r(t(e));return this}}).call(this);
//]]>
</script>
<script>
//<![CDATA[
  $(document).ready(function(){

$("#sidebar-wrapper").stick_in_parent();

});
//]]>
</script>
<div id='fb-root'><script src='https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0' type='text/javascript'></script></div>
<script>//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>
<!--Page Navigation Ends -->
<script async='async' type='text/javascript'>
//<![CDATA[
$(document).ready(function(){$("img").map(function(){var t=$(this),a=t.attr("src");t.attr("title",a.substring(a.lastIndexOf("/")+1,a.lastIndexOf("."))),t.attr("alt",a.substring(a.lastIndexOf("/")+1,a.lastIndexOf(".")))})}),$(".Label a, .pixel-max-limit").attr("href",function(t,a){return a.replace(a,a+"?&max-results="+perPage)});
  //]]>
</script>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1997315711-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>