<!DOCTYPE html>
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<script async='async' data-ad-client='ca-pub-9050982492487522' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script async='async' data-ad-client='ca-pub-9050982492487522' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<meta content='width=device-width, initial-scale=1' name='viewport'/>
<title> 50 Fun Facts about Vaccines</title>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<!-- Chrome, Firefox OS and Opera -->
<meta content='#f2825a' name='theme-color'/>
<!-- Windows Phone -->
<meta content='#f2825a' name='msapplication-navbutton-color'/>
<meta content='blogger' name='generator'/>
<link href='https://www.coffeetablescience.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.coffeetablescience.com/2020/12/50-fun-facts-about-vaccines.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Coffee Table Science - Atom" href="https://www.coffeetablescience.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Coffee Table Science - RSS" href="https://www.coffeetablescience.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Coffee Table Science - Atom" href="https://www.blogger.com/feeds/4967891511993905527/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Coffee Table Science - Atom" href="https://www.coffeetablescience.com/feeds/1326423826585071239/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://lh5.googleusercontent.com/l7X6jL5BDPsbQBIQuwUREvdzEKJC8iJo7F7lnpOnUeoxeoEp512e7t3IAkZv9LI1vG7cVX2AL24UrAH9MG4NfM7c0RXHRHzrodDRjbcHydz01b7AnV428Uo0v1KubbSo6j7jtLVi' rel='image_src'/>
<meta content='Facts about vaccines' name='description'/>
<meta content='https://www.coffeetablescience.com/2020/12/50-fun-facts-about-vaccines.html' property='og:url'/>
<meta content=' 50 Fun Facts about Vaccines' property='og:title'/>
<meta content='Facts about vaccines' property='og:description'/>
<meta content='https://lh5.googleusercontent.com/l7X6jL5BDPsbQBIQuwUREvdzEKJC8iJo7F7lnpOnUeoxeoEp512e7t3IAkZv9LI1vG7cVX2AL24UrAH9MG4NfM7c0RXHRHzrodDRjbcHydz01b7AnV428Uo0v1KubbSo6j7jtLVi=w1200-h630-p-k-no-nu' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<style type='text/css'>@font-face{font-family:'Damion';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/damion/v10/hv-XlzJ3KEUe_YZkamwz.ttf)format('truetype');}@font-face{font-family:'Playfair Display';font-style:normal;font-weight:900;src:url(//fonts.gstatic.com/s/playfairdisplay/v21/nuFvD-vYSZviVYUb_rj3ij__anPXJzDwcbmjWBN2PKfsunDXbtY.ttf)format('truetype');}@font-face{font-family:'Roboto';font-style:italic;font-weight:300;src:url(//fonts.gstatic.com/s/roboto/v20/KFOjCnqEu92Fr1Mu51TjASc6CsE.ttf)format('truetype');}@font-face{font-family:'Roboto';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxP.ttf)format('truetype');}@font-face{font-family:'Roboto';font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc9.ttf)format('truetype');}</style>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body#layout .hidden,
body#layout .invisible {
display: inherit;
}
body#layout .navigation {
display: none;
}
body#layout .page,
body#layout .sidebar_top,
body#layout .sidebar_bottom {
display: inline-block;
left: inherit;
position: relative;
vertical-align: top;
}
body#layout .page {
float: right;
margin-left: 20px;
width: 55%;
}
body#layout .sidebar-container {
float: right;
width: 40%;
}
body#layout .hamburger-menu {
display: none;
}
--></style>
<style>
    .bg-photo {background-image:url(https\:\/\/themes.googleusercontent.com\/image?id=cv9I8ENrXKLcyUn5vUUQg7E6BKlHmpvCj3ZWzIxS4dFY686OFUWqf0gChAoj9zmPK4JQtHoONC4J);}
    
@media (max-width: 480px) { .bg-photo {background-image:url(https\:\/\/themes.googleusercontent.com\/image?id=cv9I8ENrXKLcyUn5vUUQg7E6BKlHmpvCj3ZWzIxS4dFY686OFUWqf0gChAoj9zmPK4JQtHoONC4J&options=w480);}}
@media (max-width: 640px) and (min-width: 481px) { .bg-photo {background-image:url(https\:\/\/themes.googleusercontent.com\/image?id=cv9I8ENrXKLcyUn5vUUQg7E6BKlHmpvCj3ZWzIxS4dFY686OFUWqf0gChAoj9zmPK4JQtHoONC4J&options=w640);}}
@media (max-width: 800px) and (min-width: 641px) { .bg-photo {background-image:url(https\:\/\/themes.googleusercontent.com\/image?id=cv9I8ENrXKLcyUn5vUUQg7E6BKlHmpvCj3ZWzIxS4dFY686OFUWqf0gChAoj9zmPK4JQtHoONC4J&options=w800);}}
@media (max-width: 1200px) and (min-width: 801px) { .bg-photo {background-image:url(https\:\/\/themes.googleusercontent.com\/image?id=cv9I8ENrXKLcyUn5vUUQg7E6BKlHmpvCj3ZWzIxS4dFY686OFUWqf0gChAoj9zmPK4JQtHoONC4J&options=w1200);}}
/* Last tag covers anything over one higher than the previous max-size cap. */
@media (min-width: 1201px) { .bg-photo {background-image:url(https\:\/\/themes.googleusercontent.com\/image?id=cv9I8ENrXKLcyUn5vUUQg7E6BKlHmpvCj3ZWzIxS4dFY686OFUWqf0gChAoj9zmPK4JQtHoONC4J&options=w1600);}}
  </style>
<script async='async' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script type='text/javascript'>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-37989428-1', 'auto', 'blogger');
        ga('blogger.send', 'pageview');
      </script>
<script async='async' src='https://www.gstatic.com/external_hosted/clipboardjs/clipboard.min.js'></script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=4967891511993905527&amp;zx=41a15e7c-e8b6-4ed3-a2e4-3be4976eae7a' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=4967891511993905527&amp;zx=41a15e7c-e8b6-4ed3-a2e4-3be4976eae7a' rel='stylesheet'/></noscript>

<!-- data-ad-client=ca-pub-9050982492487522 -->

</head>
<body class='item-view version-1-3-0'>
<a class='skip-navigation' href='#main' tabindex='0'>
Skip to main content
</a>
<div class='page'>
<div class='bg-photo-overlay'></div>
<div class='bg-photo-container'>
<div class='bg-photo'></div>
</div>
<div class='page_body has-vertical-ads'>
<div class='centered'>
<div class='centered-top-placeholder'></div>
<header class='centered-top-container' role='banner'>
<div class='centered-top'>
<a class='return_link' href='https://www.coffeetablescience.com/'>
<button class='svg-icon-24-button back-button rtl-reversible-icon flat-icon-button ripple'>
<svg class='svg-icon-24'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_arrow_back_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</button>
</a>
<div class='search'>
<button aria-label='Search' class='search-expand touch-icon-button'>
<div class='flat-icon-button ripple'>
<svg class='svg-icon-24 search-expand-icon'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_search_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</div>
</button>
<div class='section' id='search_top' name='Search (Top)'><div class='widget BlogSearch' data-version='2' id='BlogSearch1'>
<h3 class='title'>
Search This Blog
</h3>
<div class='widget-content' role='search'>
<form action='https://www.coffeetablescience.com/search' target='_top'>
<div class='search-input'>
<input aria-label='Search this blog' autocomplete='off' name='q' placeholder='Search this blog' value=''/>
</div>
<input class='search-action flat-button' type='submit' value='Search'/>
</form>
</div>
</div></div>
</div>
<div class='clearboth'></div>
<div class='blog-name container'>
<div class='container section' id='header' name='Header'><div class='widget Header' data-version='2' id='Header1'>
<div class='header-widget'>
<div>
<h1>
<a href='https://www.coffeetablescience.com/'>
Coffee Table Science
</a>
</h1>
</div>
<p>
Science Simplified!
</p>
</div>
</div></div>
<section class='subscribe-section-container'>
<button class='subscribe-button pill-button'>Subscribe</button>
<div class='subscribe-popup-container'>
<div aria-labelledby='subscribe-title' class='subscribe-popup dialog hidden' role='dialog' tabindex='-1'>
<div role='document'>
<h3 class='subscribe-title' id='subscribe-title'>Subscribe to this blog</h3>
<div class='section' id='subscription' name='Subscription'><div class='widget FollowByEmail' data-version='2' id='FollowByEmail1'>
<div class='widget-content'>
<div class='follow-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=coffeetablescience/KJCY", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<input autocomplete='off' class='follow-by-email-address' name='email' placeholder='Email Address' type='email'/>
<input class='follow-by-email-submit' type='submit' value='Get email notifications'/>
<input name='uri' type='hidden' value='coffeetablescience/KJCY'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
</div></div>
</div>
</div>
</div>
</section>
<nav role='navigation'>
<div class='clearboth section' id='page_list_top' name='Page List (Top)'><div class='widget PageList' data-version='2' id='PageList1'>
<div class='widget-content'>
<div class='overflowable-container'>
<div class='overflowable-contents'>
<div class='container'>
<ul class='tabs'>
<li class='overflowable-item'>
<a href='https://www.coffeetablescience.com/'>Home</a>
</li>
<li class='overflowable-item'>
<a href='https://www.coffeetablescience.com/p/why-this-blog.html'>Why this blog?</a>
</li>
<li class='overflowable-item'>
<a href='https://www.coffeetablescience.com/p/about-our-authors.html'>About our Authors</a>
</li>
</ul>
</div>
</div>
<div class='overflow-button hidden'>
<a>More&hellip;</a>
</div>
</div>
</div>
</div></div>
</nav>
</div>
</div>
</header>
<div>
<div class='vertical-ad-container section' id='ads' name='Ads'>
<div class='widget AdSense' data-version='2' id='AdSense2'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-9050982492487522";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_slot = "9966715395";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- coffeetablescience_ads_AdSense2_300x250_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML1'>
<h3 class='title'>
Subscribe (Tiny Letter)
</h3>
<div class='widget-content'>
<form action="https://tinyletter.com/coffeetablescience" method="post" onsubmit="window.open('https://tinyletter.com/coffeetablescience', 'popupwindow', background-color: #000;'scrollbars=no,width=250px,height=250');return true" style="border: 10px solid rgb(204, 204, 204); padding: 5px; text-align: left;" target="popupwindow"><p><label for="tlemail"><b><span style="color:#ffffff;">Liked our blog? Get an email when we post. It's free!</span></b></label></p><p style="font-weight: normal;"><input id="tlemail" name="email" style="width: 90px;" type="text" /></p><input name="embed" type="hidden" value="1" /><input type="submit" value="Sign me up!" /></form>
</div>
</div><div class='widget HTML' data-version='2' id='HTML3'>
<h3 class='title'>
Buy from Amazon!
</h3>
<div class='widget-content'>
<iframe style="width:240px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-in.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=IN&source=ac&ref=tf_til&ad_type=product_link&tracking_id=wwwcoffeeta09-21&marketplace=amazon&region=IN&placement=B00HVTR1P0&asins=B00HVTR1P0&linkId=a740a19414f3f6b53eddddc44c93f56c&show_border=false&link_opens_in_new_window=false&price_color=333333&title_color=0066c0&bg_color=ffffff">
    </iframe>
</div>
</div></div>
<main class='centered-bottom' id='main' role='main' tabindex='-1'>
<div class='main section' id='page_body' name='Page Body'>
<div class='widget Blog' data-version='2' id='Blog1'>
<div class='blog-posts hfeed container'>
<article class='post-outer-container'>
<div class='post-outer'>
<div class='post'>
<script type='application/ld+json'>{
  "@context": "http://schema.org",
  "@type": "BlogPosting",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.coffeetablescience.com/2020/12/50-fun-facts-about-vaccines.html"
  },
  "headline": "50 Fun Facts about Vaccines","description": "As we turn the final pages of the year 2020, COVID-19 vaccines are being given to people in the US and the UK. Undoubtedly, this is the shor...","datePublished": "2020-12-31T16:10:00+05:30",
  "dateModified": "2021-01-05T17:05:51+05:30","image": {
    "@type": "ImageObject","url": "https://lh5.googleusercontent.com/l7X6jL5BDPsbQBIQuwUREvdzEKJC8iJo7F7lnpOnUeoxeoEp512e7t3IAkZv9LI1vG7cVX2AL24UrAH9MG4NfM7c0RXHRHzrodDRjbcHydz01b7AnV428Uo0v1KubbSo6j7jtLVi=w1200-h630-p-k-no-nu",
    "height": 630,
    "width": 1200},"publisher": {
    "@type": "Organization",
    "name": "Blogger",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lh3.googleusercontent.com/ULB6iBuCeTVvSjjjU1A-O8e9ZpVba6uvyhtiWRti_rBAs9yMYOFBujxriJRZ-A=h60",
      "width": 206,
      "height": 60
    }
  },"author": {
    "@type": "Person",
    "name": "Ameya Paleja"
  }
}</script>
<a name='1326423826585071239'></a>
<h3 class='post-title entry-title'>
 50 Fun Facts about Vaccines
</h3>
<div class='post-share-buttons post-share-buttons-top'>
<div class='byline post-share-buttons goog-inline-block'>
<div aria-owns='sharing-popup-Blog1-byline-1326423826585071239' class='sharing' data-title=' 50 Fun Facts about Vaccines'>
<button aria-controls='sharing-popup-Blog1-byline-1326423826585071239' aria-label='Share' class='sharing-button touch-icon-button' id='sharing-button-Blog1-byline-1326423826585071239' role='button'>
<div class='flat-icon-button ripple'>
<svg class='svg-icon-24'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_share_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</div>
</button>
<div class='share-buttons-container'>
<ul aria-hidden='true' aria-label='Share' class='share-buttons hidden' id='sharing-popup-Blog1-byline-1326423826585071239' role='menu'>
<li>
<span aria-label='Get link' class='sharing-platform-button sharing-element-link' data-href='https://www.blogger.com/share-post.g?blogID=4967891511993905527&postID=1326423826585071239&target=' data-url='https://www.coffeetablescience.com/2020/12/50-fun-facts-about-vaccines.html' role='menuitem' tabindex='-1' title='Get link'>
<svg class='svg-icon-24 touch-icon sharing-link'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_link_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Get link</span>
</span>
</li>
<li>
<span aria-label='Share to Facebook' class='sharing-platform-button sharing-element-facebook' data-href='https://www.blogger.com/share-post.g?blogID=4967891511993905527&postID=1326423826585071239&target=facebook' data-url='https://www.coffeetablescience.com/2020/12/50-fun-facts-about-vaccines.html' role='menuitem' tabindex='-1' title='Share to Facebook'>
<svg class='svg-icon-24 touch-icon sharing-facebook'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_facebook_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Facebook</span>
</span>
</li>
<li>
<span aria-label='Share to Twitter' class='sharing-platform-button sharing-element-twitter' data-href='https://www.blogger.com/share-post.g?blogID=4967891511993905527&postID=1326423826585071239&target=twitter' data-url='https://www.coffeetablescience.com/2020/12/50-fun-facts-about-vaccines.html' role='menuitem' tabindex='-1' title='Share to Twitter'>
<svg class='svg-icon-24 touch-icon sharing-twitter'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_twitter_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Twitter</span>
</span>
</li>
<li>
<span aria-label='Share to Pinterest' class='sharing-platform-button sharing-element-pinterest' data-href='https://www.blogger.com/share-post.g?blogID=4967891511993905527&postID=1326423826585071239&target=pinterest' data-url='https://www.coffeetablescience.com/2020/12/50-fun-facts-about-vaccines.html' role='menuitem' tabindex='-1' title='Share to Pinterest'>
<svg class='svg-icon-24 touch-icon sharing-pinterest'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_pinterest_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Pinterest</span>
</span>
</li>
<li>
<span aria-label='Email' class='sharing-platform-button sharing-element-email' data-href='https://www.blogger.com/share-post.g?blogID=4967891511993905527&postID=1326423826585071239&target=email' data-url='https://www.coffeetablescience.com/2020/12/50-fun-facts-about-vaccines.html' role='menuitem' tabindex='-1' title='Email'>
<svg class='svg-icon-24 touch-icon sharing-email'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_email_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Email</span>
</span>
</li>
<li aria-hidden='true' class='hidden'>
<span aria-label='Share to other apps' class='sharing-platform-button sharing-element-other' data-url='https://www.coffeetablescience.com/2020/12/50-fun-facts-about-vaccines.html' role='menuitem' tabindex='-1' title='Share to other apps'>
<svg class='svg-icon-24 touch-icon sharing-sharingOther'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_more_horiz_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Other Apps</span>
</span>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class='post-header'>
<div class='post-header-line-1'>
<span class='byline post-author vcard'>
<span class='post-author-label'>
By
</span>
<span class='fn'>
<meta content='https://www.blogger.com/profile/08425091264200038090'/>
<a class='g-profile' href='https://www.blogger.com/profile/08425091264200038090' rel='author' title='author profile'>
<span>Ameya Paleja</span>
</a>
</span>
</span>
<span class='byline post-timestamp'>
-
<meta content='https://www.coffeetablescience.com/2020/12/50-fun-facts-about-vaccines.html'/>
<a class='timestamp-link' href='https://www.coffeetablescience.com/2020/12/50-fun-facts-about-vaccines.html' rel='bookmark' title='permanent link'>
<time class='published' datetime='2020-12-31T16:10:00+05:30' title='2020-12-31T16:10:00+05:30'>
December 31, 2020
</time>
</a>
</span>
</div>
</div>
<div class='post-body entry-content float-container' id='post-body-1326423826585071239'>
<p dir="ltr" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: left;"><span style="white-space: pre-wrap;"><span style="font-family: inherit;">As we turn the final pages of the year 2020, COVID-19 vaccines are being given to people in the US and the UK. Undoubtedly, this is the shortest humankind has taken to roll out a vaccine as is evident in the image below.&nbsp;</span></span></p><div style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: left;"><span style="background-color: transparent; color: black; font-family: inherit; font-style: normal; font-variant: normal; font-weight: 400; text-decoration: none; vertical-align: baseline; white-space: pre;"><span id="docs-internal-guid-ed99974b-7fff-0a6b-8d3a-38b75de756ad"><div><span style="font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;"><br /></span></div></span></span></div><div style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: left;"><span style="background-color: transparent; color: black; font-family: inherit; font-style: normal; font-variant: normal; font-weight: 400; text-decoration: none; vertical-align: baseline; white-space: pre;"><br /></span></div><p dir="ltr" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: left;"><span style="background-color: transparent; color: black; font-style: normal; font-variant: normal; font-weight: 400; text-decoration: none; vertical-align: baseline; white-space: pre;"><span style="border: none; display: inline-block; font-family: inherit; height: 515px; overflow: hidden; width: 624px;"><img height="515" src="https://lh5.googleusercontent.com/l7X6jL5BDPsbQBIQuwUREvdzEKJC8iJo7F7lnpOnUeoxeoEp512e7t3IAkZv9LI1vG7cVX2AL24UrAH9MG4NfM7c0RXHRHzrodDRjbcHydz01b7AnV428Uo0v1KubbSo6j7jtLVi" style="margin-left: 0px; margin-top: 0px;" width="624" /></span></span></p><div style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: left;"><span id="docs-internal-guid-9fddfa7a-7fff-615c-6c7b-1653006f4bb2"><span style="font-family: inherit;"><p dir="ltr" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt;"><span style="font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;">Science textbooks have reminded us time and again that Edward Jenner created the first vaccine in the world and the work he pioneered in the late 1700s has helped us not only eradicate smallpox but also fight other diseases like polio, yellow fever, chickenpox to name a few. So, here are some fun facts about vaccinations that you likely did not know.&nbsp;</span></p><p dir="ltr" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt;"><span style="font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;"><br /></span></p><p style="display: inline; line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify; white-space: pre;"><span style="font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;">Let&#8217;s begin with some controversy.&nbsp;</span></p><p dir="ltr" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify; white-space: pre;"><span style="font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;">&nbsp;</span></p><ol style="margin-bottom: 0px; margin-top: 0px; padding-inline-start: 48px; white-space: pre;"><li aria-level="1" dir="ltr" style="font-variant-east-asian: normal; font-variant-numeric: normal; list-style-type: decimal; vertical-align: baseline;"><p dir="ltr" role="presentation" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt;"><span style="font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;">Edward Jenner did not pioneer vaccination.&nbsp; People knew well that milkmaids infected with cowpox are immune from smallpox outbreaks.&nbsp; Jenner was a genius who converted local wisdom into a controlled protocol. He studied if the protocol gave reproducible results.&nbsp;&nbsp;</span></p></li><li aria-level="1" dir="ltr" style="font-variant-east-asian: normal; font-variant-numeric: normal; list-style-type: decimal; vertical-align: baseline;"><p dir="ltr" role="presentation" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;">Like all big discoveries, Jenner&#8217;s discovery was no overnight success. He began studying cowpox in the year 1770. He studied 16 cases over 26 years before inoculating eight-year-old James Phipps.&nbsp;</span></p></li><li aria-level="1" dir="ltr" style="font-variant-east-asian: normal; font-variant-numeric: normal; list-style-type: decimal; vertical-align: baseline;"><p dir="ltr" role="presentation" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;">Before his smallpox success, Jenner was known for his skills as a naturalist. His work on the cuckoo was well received and even won him the </span><a href="https://web.archive.org/web/20090923015150/http://www.jennermuseum.com/ej/cuckoo.shtml" style="text-decoration-line: none;"><span style="color: #1155cc; font-variant-east-asian: normal; font-variant-numeric: normal; text-decoration-line: underline; text-decoration-skip-ink: none; vertical-align: baseline; white-space: pre-wrap;">Fellowship of Royal Society</span></a><span style="font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;"> in 1789. Jenner demonstrated that depression on the back of a baby cuckoo facilitates pushing off the eggs and chicks in a host nest. This depression disappears within 12 days of life after the cuckoo hatches.&nbsp;&nbsp;</span></p></li></ol><p dir="ltr" role="presentation" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; white-space: pre;"><span style="font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;"><span id="docs-internal-guid-c1c8a09f-7fff-2818-899b-b96434e1d702"><br /></span></span></p><p dir="ltr" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify; white-space: pre;"><span style="font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;">More controversy</span></p><p dir="ltr" role="presentation" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; white-space: pre;"><span style="font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;"><br /></span></p><ol start="4" style="margin-bottom: 0px; margin-top: 0px; padding-inline-start: 48px; white-space: pre;"><li aria-level="1" dir="ltr" style="font-variant-east-asian: normal; font-variant-numeric: normal; list-style-type: decimal; vertical-align: baseline;"><p dir="ltr" role="presentation" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;">Before Jenner, there were at least six people who had performed cowpox vaccinations. This information was either not publicized or rejected by authorities.&nbsp; </span><a href="https://pubmed.ncbi.nlm.nih.gov/17338405/" style="text-decoration-line: none;"><span style="color: #1155cc; font-variant-east-asian: normal; font-variant-numeric: normal; text-decoration-line: underline; text-decoration-skip-ink: none; vertical-align: baseline; white-space: pre-wrap;">Peter Plett</span></a><span style="font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;">, reported his findings to the University of Kiel in 1790-1792. The faculty there did not respond to his communication. This was because they believed that their method of inducing immunity was better. Yes, there was a method in practice - called variolation.</span></p></li></ol><p dir="ltr" role="presentation" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; white-space: pre;"><span style="font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;"><br /></span></p><ol start="5" style="margin-bottom: 0px; margin-top: 0px; padding-inline-start: 48px; text-align: left;"><li aria-level="1" style="font-variant-east-asian: normal; font-variant-numeric: normal; list-style-type: decimal; vertical-align: baseline; white-space: pre;"><p role="presentation" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;">Variolation had been the go-to method for inducing immunity since the early 1600s. i.e. almost two hundred years before Jenner&#8217;s vaccination came along. Variolation involved taking pus from infected individuals and introducing it into healthy individuals. It was practised in Asia and made its way to Europe in the mid-1700s.</span></p></li><li aria-level="1" style="font-variant-east-asian: normal; font-variant-numeric: normal; list-style-type: decimal; vertical-align: baseline; white-space: pre;"><p role="presentation" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;">Lady Montagu, the wife of a British Ambassador, observed variolation in Constantinople in 1717. The Asian version involved blowing dried scabs of smallpox up the nose of the individual. At Lady Montagu&#8217;s and Princess of Wales' persistence, abandoned children and prisoners were variolated in 1721. Pus was introduced after making an incision under the skin. Later the subjects of the experiment were then exposed to smallpox to determine efficacy. When nobody fell sick, the technique was deemed safe for the rest.&nbsp; </span><img alt="Powdered pus up the nose and other Chinese precursors to vaccinations | South China Morning Post (scmp.com)" src="https://lh6.googleusercontent.com/SXiahQNBJgsYABM969fNdTsFebkG8-OYC2UbbaVAq_cjkjL4kZaAk9DIyXQ_uFl2vX_V5nMRjqhM7fX_ZT2MTLmEWv3LX8RrF_9H5MSNBQUuuT2N_ZJKy2JpI7z-gTvhBGclP4Q6=s16000" style="font-size: 11pt; margin-left: 0px; margin-top: 0px; text-align: left; white-space: pre-wrap;" title="Powdered pus up the nose and other Chinese precursors to vaccinations | South China Morning Post (scmp.com)" /></p></li><li aria-level="1" style="font-variant-east-asian: normal; font-variant-numeric: normal; list-style-type: decimal; vertical-align: baseline; white-space: pre;"><p role="presentation" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;">V</span><span style="white-space: pre-wrap;">ariolation became common in Europe as well but came with its risks.&nbsp; King George III lost a son to variolation. At times, recipients died due to the procedure. Some got infected with a mild form of the disease. This led to outbreaks of the very disease variolation protected from.&nbsp; Still, variolation became a generally accepted method.&nbsp;</span></p></li><li aria-level="1" style="font-variant-east-asian: normal; font-variant-numeric: normal; list-style-type: decimal; vertical-align: baseline; white-space: pre;"><p role="presentation" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="white-space: pre-wrap;">A British report speaks about the practice of variolation well before the 1800s. The report states that variolation was a rampant practice in northern and eastern states of India but not so much in the southern state of Madras. Still, the northern part of the Madras state housed more than 1800 indigenous variolators. These were &#8220;Woodiah&#8221;&nbsp; (or Oriya ) Brahmins, from present-day Odisha state. </span></p></li><li aria-level="1" style="font-variant-east-asian: normal; font-variant-numeric: normal; list-style-type: decimal; vertical-align: baseline; white-space: pre;"><p role="presentation" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="white-space: pre-wrap;">Preparations for variolation began up to a month before the procedure. Recipients shifted to a special diet that excluded fish, milk and ghee (clarified butter). The Brahmans preferred to variolate males in the arm and females in the shoulder.</span></p></li><li aria-level="1" style="font-variant-east-asian: normal; font-variant-numeric: normal; list-style-type: decimal; vertical-align: baseline; white-space: pre;"><p role="presentation" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="white-space: pre-wrap;">The British sponsored variolation in Trichninopoly in Madras in 1787. Surgeon Nicol Mein variolated twenty European soldiers, to begin with. Buoyed by their success, the Madras government decided to variolate the civil population in 1800. It printed communication promoting variolation in local languages. By 1802, it had variolated 26000 people.&nbsp;&nbsp;</span></p></li><li aria-level="1" style="font-variant-east-asian: normal; font-variant-numeric: normal; list-style-type: decimal; vertical-align: baseline; white-space: pre;"><p role="presentation" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="white-space: pre-wrap;">To test his method, Jenner variolated Phipps who showed no signs of infection. Later he variolated him again. He studied another 12 subjects. Satisfied, he sent his observations to the Royal Society who did not publish it.</span></p></li><li aria-level="1" style="font-variant-east-asian: normal; font-variant-numeric: normal; list-style-type: decimal; vertical-align: baseline; white-space: pre;"><p role="presentation" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;">Unperturbed, Jenner continued his experiments. His research included a total of 23 subjects, including his 11-month-old son. He published his research titled </span><span style="font-style: italic; font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;">Inquiry into the Causes and Effects of the Variolae Vaccine</span><span style="font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;"> at his own expense. </span><img alt="Edward Jenner and the Development of the Smallpox Vaccine | Books, Health and History (nyamcenterforhistory.org)" src="https://lh6.googleusercontent.com/b03RoPBsbT69xkwur8kPPPgnyY2dH1GeuL1m4sl67GZxk1Nv6__lPIkdWHVFIhM17jl2696vXvFZJedXgJNscSjj7rZ1xcf-s5Tq-UD7ZJqxN_JNIVkNgPjGxVujAXMO_pfoY6Ra=s16000" style="margin-left: 0px; margin-top: 0px; text-align: left;" title="Edward Jenner and the Development of the Smallpox Vaccine | Books, Health and History (nyamcenterforhistory.org)" /></p></li><li aria-level="1" style="font-variant-east-asian: normal; font-variant-numeric: normal; list-style-type: decimal; vertical-align: baseline; white-space: pre;"><p role="presentation" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;">In the spring of 1800, Jenner even attempted to send the vaccine to India at his private expense. The voyage on East Indiaman&#8217;s Queen was still in its initial leg when a fire broke out and shipwrecked off San Salvador.</span></p></li><li aria-level="1" style="font-variant-east-asian: normal; font-variant-numeric: normal; list-style-type: decimal; vertical-align: baseline; white-space: pre;"><p role="presentation" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;">Jenner&#8217;s work was the subject of ridicule. Some people thought they would get cow appendages after getting his vaccine. As years passed, the British accepted his work and set out to make it popular in its colonies.</span></p></li><li aria-level="1" style="font-variant-east-asian: normal; font-variant-numeric: normal; list-style-type: decimal; vertical-align: baseline; white-space: pre;"><p role="presentation" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;">Kings and Presidents used vaccinations to showcase their scientific outlook. As a commitment to public health. 100,000 people had been vaccinated in Europe in 1800. Vaccinations began in the US after a push from Harvard professor Benjamin Waterhouse and President Thomas Jefferson. In 1803, King Charles IV of Spain sent an expedition to the Americas to introduce smallpox vaccination to its colonies. Orphans from Madrid served as an arm-to-arm transfer chain to keep the vaccine fresh. </span><img height="455" src="https://lh5.googleusercontent.com/2jBsy5fOWD60JvznOf0kEhHiPRwv765d0KzgaPgQQecn66vLTfFGn1ujiebYiFkpwAu0O8vBIpDTmdPNeXYn9ukEPhltjv5rIFLJuuNVEA9KOZMHCJKsiNBBqlxsAMA-1_wDHSaB" style="background-color: white; margin-left: 0px; margin-top: 0px; text-align: left;" width="624" /></p></li><li aria-level="1" style="font-variant-east-asian: normal; font-variant-numeric: normal; list-style-type: decimal; vertical-align: baseline; white-space: pre;"><p role="presentation" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="white-space: pre-wrap;">Late in 1802, the cowpox vaccine reached Madras. The government immediately shifted its stance from variolation to vaccination. Overnight, variolation was inferior for the government that had performed 26000 variolations.</span></p></li><li aria-level="1" style="font-variant-east-asian: normal; font-variant-numeric: normal; list-style-type: decimal; vertical-align: baseline; white-space: pre;"><p role="presentation" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="white-space: pre-wrap;">In January 1803, the Madras government declared an intensive campaign to promote vaccination. The plan included employing indigenous vaccinators, instructing and certifying them. Between September 1802 and April 1804, this campaign vaccinated 145,000 persons.&nbsp;</span></p></li><li aria-level="1" style="font-variant-east-asian: normal; font-variant-numeric: normal; list-style-type: decimal; vertical-align: baseline; white-space: pre;"><p role="presentation" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="white-space: pre-wrap;">The sudden shift in government stance was suspicious. Surgeon J Dalton, vaccinating in Trivatore in the Chingleput District in 1804. Thousands of angry locals confronted him. Personal details were collected during vaccinations. These were perceived as a prelude to a capitation tax or transportation. Such was the mistrust that people preferred death than vaccination from the government.</span></p></li><li aria-level="1" style="font-variant-east-asian: normal; font-variant-numeric: normal; list-style-type: decimal; vertical-align: baseline; white-space: pre;"><p role="presentation" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="white-space: pre-wrap;">In 1806, the Collector of Madurai asked local zamindars (landowners) to donate a sum of money to&nbsp; Jenner. This gesture was to thank Jenner for &#8220;the benefit the world has derived from his attention.&#8221;</span></p></li><li aria-level="1" style="font-variant-east-asian: normal; font-variant-numeric: normal; list-style-type: decimal; vertical-align: baseline; white-space: pre;"><p role="presentation" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="white-space: pre-wrap;">With success achieved by vaccination, the incidence of smallpox declined. Countries viewed vaccinations as an integral part of public health. Governments made vaccinations mandatory by law to ensure societal security and productivity. Working-class Britons viewed this as an assault by the ruling class. An anti-vaccination movement emerged.</span></p></li><li aria-level="1" style="font-variant-east-asian: normal; font-variant-numeric: normal; list-style-type: decimal; vertical-align: baseline; white-space: pre;"><p role="presentation" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="white-space: pre-wrap;">Vaccination involved transferring lymph from pustules on the arms from those recently vaccinated. The procedure also spread diseases such as erysipelas, syphilis and scrofula. Anti-vaccinators, then, were also rational thinkers. They were weighing the benefits of vaccinating themselves against the risks. </span></p></li><li aria-level="1" style="font-variant-east-asian: normal; font-variant-numeric: normal; list-style-type: decimal; vertical-align: baseline; white-space: pre;"><p role="presentation" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="white-space: pre-wrap;">After Jenner&#8217;s success, there was not much progress on vaccines for another 90 years. French chemist Loius Pasteur discovered the rabies vaccine in 1885. What Pasteur called a vaccine was an antidote given after exposure to the rabies virus. Nevertheless, the term vaccine stuck on. In Latin, as Jenner used it, &#8216;vaccinae&#8217; means &#8216;pertaining to the cow&#8217;.</span></p></li><li aria-level="1" style="font-variant-east-asian: normal; font-variant-numeric: normal; list-style-type: decimal; vertical-align: baseline; white-space: pre;"><p role="presentation" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="white-space: pre-wrap;">Around this time, Waldemar Haffkine had just graduated in zoology from the University of Odesa in present-day Ukraine. A Jew, he could not get a job as a professor. He left his country and became a librarian at the Pasteur Institute in Paris. He spent his spare time playing the violin or experimenting in the bacteriology lab. </span><img alt="Pasteur and the Pasteur Institute, 1880-1915 - Pasteur Brewing" src="https://lh6.googleusercontent.com/RIBMH3uIBesPASoe6uWMePisA1c53dBGdrTIFlx_y8P-Bl0AvISUiH3YWnZQ-6LaZnlkyaLANG0-UHFpxT_0UVV7K4xkQMXLZl6Ut6iykcypTmEK8-1BQ9bWbEe051UIG_s9U_rz=s16000" style="margin-left: 0px; margin-top: 0px; text-align: left;" title="Pasteur and the Pasteur Institute, 1880-1915 - Pasteur Brewing" /></p></li><li aria-level="1" dir="ltr" style="font-variant-east-asian: normal; font-variant-numeric: normal; list-style-type: decimal; vertical-align: baseline; white-space: pre;"><p dir="ltr" role="presentation" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;">Haffkine was interested in the cholera bacterium. Through his experiments, he learned that passing the bacilli through guinea pig abdominal cavity 39 times produced a strengthened culture. He could then weaken this culture using heat.</span></p></li><li aria-level="1" dir="ltr" style="font-variant-east-asian: normal; font-variant-numeric: normal; list-style-type: decimal; vertical-align: baseline; white-space: pre;"><p dir="ltr" role="presentation" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;">Haffkine found a method to make guinea pigs immune to cholera. One injected them first with a weakened culture followed by a strengthened culture. Until this point, it was believed that cholera travelled by bad air. Haffkine&#8217;s work established that a bacterium caused cholera. The disease was preventable. But he needed further proof.</span></p></li><li aria-level="1" dir="ltr" style="font-variant-east-asian: normal; font-variant-numeric: normal; list-style-type: decimal; vertical-align: baseline; white-space: pre;"><p dir="ltr" role="presentation" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;">On 18th July 1892, Haffkine injected himself with his heat weakened cholera. He developed a fever for several days. When he recovered, he inoculated three of his Russian friends and several volunteers. When nobody reported a severe reaction, Haffkine knew he had a viable vaccine. He wanted to test it further.&nbsp;</span></p></li><li aria-level="1" dir="ltr" style="font-variant-east-asian: normal; font-variant-numeric: normal; list-style-type: decimal; vertical-align: baseline; white-space: pre;"><p dir="ltr" role="presentation" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;">So in 1893, at the age of 33, Haffkine landed in India to test his vaccine. A two-dose regimen given a week apart, Haffkine and his team struggled to get his volunteers back for the second dose. There was no outbreak of cholera in the region that year. The efficacy of the vaccine remained unknown. As per his records, Haffkine&#8217;s team managed to inoculate 23000 people. (A modern-day Stage 3 trial but could not determine its outcome).</span></p></li><li aria-level="1" dir="ltr" style="font-variant-east-asian: normal; font-variant-numeric: normal; list-style-type: decimal; vertical-align: baseline; white-space: pre;"><p dir="ltr" role="presentation" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;">Haffkine returned to India a year later after an outbreak in Kattal Bagan basti (settlement) in Bengal. Haffkine vaccinated over 100 people in the basti. Ten cases were detected later, seven of which turned fatal. None of the seven had been vaccinated.</span></p></li><li aria-level="1" dir="ltr" style="font-variant-east-asian: normal; font-variant-numeric: normal; list-style-type: decimal; vertical-align: baseline; white-space: pre;"><p dir="ltr" role="presentation" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;">After initial resistance, people in Bengal started queueing up to receive Haffkine&#8217;s vaccine. Haffkine would begin in the morning and continue in the night beside an oil lamp.</span></p></li><li aria-level="1" dir="ltr" style="font-variant-east-asian: normal; font-variant-numeric: normal; list-style-type: decimal; vertical-align: baseline; white-space: pre;"><p dir="ltr" role="presentation" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;">Hoping to gain from the success achieved in Bengal, plantation owners in Assam invited Haffkine to vaccinate their staff. By 1895, Haffkine had managed to vaccinate a total of 45000 people. Haffkine&#8217;s vaccination streak came to an abrupt end when he came down with malaria and had to go to England to recover.</span><img alt="The chilling discovery: when the plague came to Bombay in 1896 (scroll.in)" src="https://lh6.googleusercontent.com/bpwqheYonSxWISOh1q0VH997uFb1OwqtHknEbcE53B5hQTqZOXD7IlUxhlS_4l4WMqwzzNgPmkdXtMgIPczhHhOhH-ZZBQ1LQ75MaTtvuE53Qxc7GfljYHRzsdRMl3zl2iERRfbu=s16000" style="margin-left: 0px; margin-top: 0px; text-align: left;" title="The chilling discovery: when the plague came to Bombay in 1896 (scroll.in)" /></p></li><li aria-level="1" dir="ltr" style="font-variant-east-asian: normal; font-variant-numeric: normal; list-style-type: decimal; vertical-align: baseline; white-space: pre;"><p dir="ltr" role="presentation" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="white-space: pre-wrap;">In September 1896, plague struck Bombay (present-day Mumbai). As the disease ravaged through Bombay&#8217;s slums, the British government turned to Haffkine for help. Haffkine travelled to Bombay to develop a vaccine from scratch.</span></p></li><li aria-level="1" dir="ltr" style="font-variant-east-asian: normal; font-variant-numeric: normal; list-style-type: decimal; vertical-align: baseline; white-space: pre;"><p dir="ltr" role="presentation" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="white-space: pre-wrap;">Working from a small room with three untrained assistants, Haffkine came up with a vaccine candidate within four months. (</span><span style="white-space: pre-wrap;">And we are praising Moderna and Pfizer today).</span></p></li><li aria-level="1" dir="ltr" style="font-variant-east-asian: normal; font-variant-numeric: normal; list-style-type: decimal; vertical-align: baseline; white-space: pre;"><p dir="ltr" role="presentation" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="white-space: pre-wrap;">Haffkine used the best method known to him to test the plague vaccine. On 10th January 1897, Haffkine injected himself with 10 ml of the trial vaccine. He developed a high fever but recovered after a few days. He planned to use only a 3 ml dose for recipients.</span></p></li><li aria-level="1" dir="ltr" style="font-variant-east-asian: normal; font-variant-numeric: normal; list-style-type: decimal; vertical-align: baseline; white-space: pre;"><p dir="ltr" role="presentation" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="white-space: pre-wrap;">Later that month, he carried out a controlled test at Byculla House of Correction (modern-day Byculla Jail). Of the 147 he had vaccinated, two got sick but no one died. Of the 172 who were not vaccinated, 12 got the disease and six died.&nbsp;</span></p></li><li aria-level="1" dir="ltr" style="font-variant-east-asian: normal; font-variant-numeric: normal; list-style-type: decimal; vertical-align: baseline; white-space: pre;"><p dir="ltr" role="presentation" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="white-space: pre-wrap;">Vaccine manufacturing was scaled up and thousands received Haffkine&#8217;s vaccine. Innumerable lives were saved. He was knighted by Queen Victoria and appointed as Director of Plague Research Laboratory in 1901 with a staff of 53 people.</span></p></li><li aria-level="1" dir="ltr" style="font-variant-east-asian: normal; font-variant-numeric: normal; list-style-type: decimal; vertical-align: baseline; white-space: pre;"><p dir="ltr" role="presentation" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="white-space: pre-wrap;">However, a mishap at a vaccination booth in Punjab in 1902 raised questions about Haffkine&#8217;s vaccine. A biased investigation blamed his methods of attenuation (weakening) for the event. His method was the same one used at Pasteur Institute for over two years. It had also helped scale up vaccine production. The investigators were not aware of this and Haffkine was suspended from the lab. </span></p></li><li aria-level="1" dir="ltr" style="font-variant-east-asian: normal; font-variant-numeric: normal; list-style-type: decimal; vertical-align: baseline; white-space: pre;"><p dir="ltr" role="presentation" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="white-space: pre-wrap;">The full investigation report was published only in 1906. It was refuted by experts WJ Simpson and Ronald Ross, who led a campaign against British ignorance. Haffkine&#8217;s suspension was revoked in 1907 and he returned as director of Calcutta Biological Laboratory. But he could no longer conduct trials, not even for a new cholera vaccine.</span></p></li><li aria-level="1" dir="ltr" style="font-variant-east-asian: normal; font-variant-numeric: normal; list-style-type: decimal; vertical-align: baseline; white-space: pre;"><p dir="ltr" role="presentation" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="white-space: pre-wrap;">The damage was already done. Trust in the vaccine had dropped when it mattered the most. The plague peaked in India in 1904 killing 1.14 million people.</span><img alt="Haffkine Institute" src="https://lh3.googleusercontent.com/eOqsbQuI639a1qg020Xb5oH3hCR_vxkq5gbqsYIxccmfrMuGnbb-UZz6vJuM9l2F_Sw41pEXl81yMtbTNpy3ZJlrFa34k2s8ojwReTUj3zirubyPt364ixtMpc5RqoMAX9JkIH-1=s16000" style="margin-left: 0px; margin-top: 0px; text-align: left; text-indent: 48px;" title="Haffkine Institute" /></p></li><li aria-level="1" dir="ltr" style="font-variant-east-asian: normal; font-variant-numeric: normal; list-style-type: decimal; vertical-align: baseline; white-space: pre;"><p dir="ltr" role="presentation" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="white-space: pre-wrap;">About 26 million plague vaccine doses were shipped out of Haffkine&#8217;s lab between 1897-1925.</span></p></li><li aria-level="1" dir="ltr" style="font-variant-east-asian: normal; font-variant-numeric: normal; list-style-type: decimal; vertical-align: baseline; white-space: pre;"><p dir="ltr" role="presentation" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;">As governments weighed the benefits of vaccinations, they began mandating their use. In 1905, the U.S. Supreme Court ruled compulsory smallpox vaccination outweighed an individual&#8217;s right to privacy.</span></p></li><li aria-level="1" dir="ltr" style="font-variant-east-asian: normal; font-variant-numeric: normal; list-style-type: decimal; vertical-align: baseline; white-space: pre;"><p dir="ltr" role="presentation" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;">As years passed vaccines for more diseases were developed. Diphtheria, measles, mumps, and rubella were added to the list of vaccines that were mandatory for children. Often government entities administered vaccines. Some made them mandatory for public school attendance.</span></p></li><li aria-level="1" dir="ltr" style="font-variant-east-asian: normal; font-variant-numeric: normal; list-style-type: decimal; vertical-align: baseline; white-space: pre;"><p dir="ltr" role="presentation" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;">In the US, even the defence establishment involved in vaccine development. It innovated the inactivated influenza vaccine. It promoted its acceptance through mandates and coercion.</span></p></li><li aria-level="1" dir="ltr" style="font-variant-east-asian: normal; font-variant-numeric: normal; list-style-type: decimal; vertical-align: baseline; white-space: pre;"><p dir="ltr" role="presentation" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;">Polio was one of the diseases that eluded vaccine makers. In the 1921 outbreak, Franklin Roosevelt was infected at the age of 39.&nbsp;</span></p></li><li aria-level="1" dir="ltr" style="font-variant-east-asian: normal; font-variant-numeric: normal; list-style-type: decimal; vertical-align: baseline; white-space: pre;"><p dir="ltr" role="presentation" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;">Another two decades passed before Jonas Salk produced the killed-virus polio vaccine in 1943. Private companies, Eli Lilly, Wyeth and Davis Parker came forward to make a large number of doses to vaccinate at scale.</span></p></li><li aria-level="1" dir="ltr" style="font-variant-east-asian: normal; font-variant-numeric: normal; list-style-type: decimal; vertical-align: baseline; white-space: pre;"><p dir="ltr" role="presentation" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;">Albert Sabin, a Russia born immigrant to the US was studying dentistry when he became interested in virology. With his team, he autopsied polio victims to find that the virus used the gastrointestinal tract to infect its victims. Sabin suggested that a live virus could be used in an oral vaccine to stop polio. </span><img alt="Albert Sabin" src="https://lh5.googleusercontent.com/czvJM7MbHVn_jIypT5fVFG7lVGH4EKKmhK6ocTbg5WrtfPluJpNtlPoFZtnTDMuOVIN11G5Nom4X1sY-Izb6MumNXnGmPLjFDsEhqV6gT668Z1Yf3RARRtHwuJX48ws-8UBRBZ6t=s16000" style="margin-left: 0px; margin-top: 0px; text-align: left;" title="Albert Sabin" /></p></li><li aria-level="1" dir="ltr" style="font-variant-east-asian: normal; font-variant-numeric: normal; list-style-type: decimal; vertical-align: baseline; white-space: pre;"><p dir="ltr" role="presentation" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;">Salk&#8217;s injectable vaccine was quite popular and Sabin&#8217;s idea received no traction in the US. So, Sabin went to the Russian health authorities who agreed to do large field trials. After three years of trials, Russia approved the oral polio vaccine. This was later approved by the US FDA and promoted by the World Health Organization in its anti-polio drives. Sabin shared his expertise with the pharmaceutical company, Pfizer, who made the oral vaccines.</span></p></li><li aria-level="1" dir="ltr" style="font-variant-east-asian: normal; font-variant-numeric: normal; list-style-type: decimal; vertical-align: baseline; white-space: pre;"><p dir="ltr" role="presentation" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;">President John F Kennedy made vaccinations a key point of his administration.&nbsp; In the 1960s, 26 companies in the US were engaged in active vaccine manufacture.&nbsp; As disease outbreaks reduced, perceptions about the utility of vaccines reduced.&nbsp;</span></p></li><li aria-level="1" dir="ltr" style="font-variant-east-asian: normal; font-variant-numeric: normal; list-style-type: decimal; vertical-align: baseline; white-space: pre;"><p dir="ltr" role="presentation" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;">Tough regulations, low-profit margins and increased costs resulted in many manufacturers closing shop.&nbsp; This even led to vaccine shortages in the 1990s in the US.</span></p></li><li aria-level="1" dir="ltr" style="font-variant-east-asian: normal; font-variant-numeric: normal; list-style-type: decimal; vertical-align: baseline; white-space: pre;"><p dir="ltr" role="presentation" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;">In 1999, the US FDA stopped licensing vaccines that contain thimerosal. Anti-vaccinators continue to make claims about vaccines containing thimerosal though.</span></p></li><li aria-level="1" dir="ltr" style="font-variant-east-asian: normal; font-variant-numeric: normal; list-style-type: decimal; vertical-align: baseline; white-space: pre;"><p dir="ltr" role="presentation" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;">Biowarfare threats led to the US government launching a smallpox vaccination drive in the early 2000s. In December 2002, President George Bush received a smallpox vaccine as part of this drive. Public response was still tepid since people had not seen the horrors of smallpox.</span></p></li></ol><div style="text-align: justify;"><span style="white-space: pre-wrap;"><br /></span></div><div style="text-align: justify;"><span style="white-space: pre-wrap;">References: </span></div><div style="text-align: justify;"><ul><li><span style="white-space: pre-wrap;"><a href="https://www.healthaffairs.org/doi/10.1377/hlthaff.24.3.611#:~:text=We%20begin%20our%20history%20of,performed%20the%20world%27s%20first%20vaccination.&amp;text=Taking%20pus%20from%20a%20cowpox,%2Dold%20boy%2C%20James%20Phipps.">The History Of Vaccines And Immunization: Familiar Patterns, New Challenges | Health Affairs</a></span></li><li><span id="docs-internal-guid-b8870438-7fff-abe8-748e-c3b0a2ce90af"><p dir="ltr" style="background-color: white; line-height: 1.38; margin-bottom: 16pt; margin-top: 0pt;"><span style="color: #1155cc; font-size: 11.5pt; font-variant-east-asian: normal; font-variant-numeric: normal; text-decoration-line: underline; text-decoration-skip-ink: none; vertical-align: baseline; white-space: pre-wrap;"><a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC546339/" style="text-decoration-line: none;">Variolation, Vaccination and Popular Resistance in Early Colonial South India (nih.gov)</a></span></p></span></li><li><p dir="ltr" style="background-color: white; line-height: 1.38; margin-bottom: 16pt; margin-top: 0pt;"><a href="https://www.tandfonline.com/doi/abs/10.1080/03086530701337492?mobileUi=0&amp;journalCode=fich20" style="text-decoration: none;"><span id="docs-internal-guid-b8bc00e6-7fff-f769-694a-53148a085596"></span></a></p><p dir="ltr" style="background-color: white; line-height: 1.38; margin-bottom: 16pt; margin-top: 0pt;"><span style="background-color: white; color: #1155cc; font-size: 12pt; font-style: normal; font-variant: normal; font-weight: 400; text-decoration-skip-ink: none; text-decoration: underline; vertical-align: baseline; white-space: pre-wrap;"><a href="https://www.tandfonline.com/doi/abs/10.1080/03086530701337492?mobileUi=0&amp;journalCode=fich20" style="text-decoration: none;">Passage through India: Global Vaccination and British India, 1800&#8211;05: The Journal of Imperial and Commonwealth History: Vol 35, No 2 (tandfonline.com)</a></span></p></li><li><p dir="ltr" style="background-color: white; line-height: 1.38; margin-bottom: 16pt; margin-top: 0pt;"><a href="https://www.bbc.com/news/world-asia-india-55050012" style="text-decoration: none;"><span id="docs-internal-guid-02b48203-7fff-2e19-f61f-e21ce6746b3d"></span></a></p><p dir="ltr" style="background-color: white; line-height: 1.38; margin-bottom: 16pt; margin-top: 0pt;"><span style="background-color: white; color: #1155cc; font-size: 12pt; font-style: normal; font-variant: normal; font-weight: 400; text-decoration-skip-ink: none; text-decoration: underline; vertical-align: baseline; white-space: pre-wrap;"><a href="https://www.bbc.com/news/world-asia-india-55050012" style="text-decoration: none;">Waldemar Haffkine: The vaccine pioneer the world forgot - BBC News</a></span></p></li><li><p dir="ltr" style="background-color: white; line-height: 1.38; margin-bottom: 16pt; margin-top: 0pt;"><span id="docs-internal-guid-fe17bf29-7fff-8767-89c5-87935a3b3be2"><span style="color: #1155cc; font-size: 12pt; font-variant-east-asian: normal; font-variant-numeric: normal; text-decoration-line: underline; text-decoration-skip-ink: none; vertical-align: baseline; white-space: pre-wrap;"><a href="https://www.sciencehistory.org/historical-profile/jonas-salk-and-albert-bruce-sabin" style="text-decoration-line: none;">Jonas Salk and Albert Bruce Sabin | Science History Institute</a></span></span></p></li><li><p dir="ltr" style="background-color: white; line-height: 1.38; margin-bottom: 16pt; margin-top: 0pt;"><span><span id="docs-internal-guid-6d06f837-7fff-c881-2e0b-4da08ac3f3b3"><a href="https://www.nlm.nih.gov/exhibition/smallpox/sp_variolation.html#:~:text=In%20Asia%2C%20practitioners%20developed%20the,individual%20was%20immune%20to%20smallpox." style="text-decoration-line: none;"><span style="color: #1155cc; font-size: 12pt; font-variant-east-asian: normal; font-variant-numeric: normal; text-decoration-line: underline; text-decoration-skip-ink: none; vertical-align: baseline; white-space: pre-wrap;">Smallpox: Variolation (nih.gov)</span></a></span></span></p></li></ul></div></span></span></div><p dir="ltr" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: left; text-indent: 36pt;"><br /></p>
</div>
<div class='post-bottom'>
<div class='post-footer float-container'>
<div class='post-footer-line post-footer-line-1'>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='byline post-labels'>
<span class='byline-label'>
</span>
<a href='https://www.coffeetablescience.com/search/label/Albert%20Sabin' rel='tag'>Albert Sabin</a>
<a href='https://www.coffeetablescience.com/search/label/COVID-19' rel='tag'>COVID-19</a>
<a href='https://www.coffeetablescience.com/search/label/Edward%20Jenner' rel='tag'>Edward Jenner</a>
<a href='https://www.coffeetablescience.com/search/label/fun%20facts' rel='tag'>fun facts</a>
<a href='https://www.coffeetablescience.com/search/label/Loius%20Pasteur' rel='tag'>Loius Pasteur</a>
<a href='https://www.coffeetablescience.com/search/label/Oral%20Polio%20Vaccine' rel='tag'>Oral Polio Vaccine</a>
<a href='https://www.coffeetablescience.com/search/label/Vaccines' rel='tag'>Vaccines</a>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
</div>
</div>
<div class='post-share-buttons post-share-buttons-bottom invisible'>
<div class='byline post-share-buttons goog-inline-block'>
<div aria-owns='sharing-popup-Blog1-byline-1326423826585071239' class='sharing' data-title=' 50 Fun Facts about Vaccines'>
<button aria-controls='sharing-popup-Blog1-byline-1326423826585071239' aria-label='Share' class='sharing-button touch-icon-button' id='sharing-button-Blog1-byline-1326423826585071239' role='button'>
<div class='flat-icon-button ripple'>
<svg class='svg-icon-24'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_share_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</div>
</button>
<div class='share-buttons-container'>
<ul aria-hidden='true' aria-label='Share' class='share-buttons hidden' id='sharing-popup-Blog1-byline-1326423826585071239' role='menu'>
<li>
<span aria-label='Get link' class='sharing-platform-button sharing-element-link' data-href='https://www.blogger.com/share-post.g?blogID=4967891511993905527&postID=1326423826585071239&target=' data-url='https://www.coffeetablescience.com/2020/12/50-fun-facts-about-vaccines.html' role='menuitem' tabindex='-1' title='Get link'>
<svg class='svg-icon-24 touch-icon sharing-link'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_link_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Get link</span>
</span>
</li>
<li>
<span aria-label='Share to Facebook' class='sharing-platform-button sharing-element-facebook' data-href='https://www.blogger.com/share-post.g?blogID=4967891511993905527&postID=1326423826585071239&target=facebook' data-url='https://www.coffeetablescience.com/2020/12/50-fun-facts-about-vaccines.html' role='menuitem' tabindex='-1' title='Share to Facebook'>
<svg class='svg-icon-24 touch-icon sharing-facebook'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_facebook_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Facebook</span>
</span>
</li>
<li>
<span aria-label='Share to Twitter' class='sharing-platform-button sharing-element-twitter' data-href='https://www.blogger.com/share-post.g?blogID=4967891511993905527&postID=1326423826585071239&target=twitter' data-url='https://www.coffeetablescience.com/2020/12/50-fun-facts-about-vaccines.html' role='menuitem' tabindex='-1' title='Share to Twitter'>
<svg class='svg-icon-24 touch-icon sharing-twitter'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_twitter_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Twitter</span>
</span>
</li>
<li>
<span aria-label='Share to Pinterest' class='sharing-platform-button sharing-element-pinterest' data-href='https://www.blogger.com/share-post.g?blogID=4967891511993905527&postID=1326423826585071239&target=pinterest' data-url='https://www.coffeetablescience.com/2020/12/50-fun-facts-about-vaccines.html' role='menuitem' tabindex='-1' title='Share to Pinterest'>
<svg class='svg-icon-24 touch-icon sharing-pinterest'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_pinterest_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Pinterest</span>
</span>
</li>
<li>
<span aria-label='Email' class='sharing-platform-button sharing-element-email' data-href='https://www.blogger.com/share-post.g?blogID=4967891511993905527&postID=1326423826585071239&target=email' data-url='https://www.coffeetablescience.com/2020/12/50-fun-facts-about-vaccines.html' role='menuitem' tabindex='-1' title='Email'>
<svg class='svg-icon-24 touch-icon sharing-email'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_email_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Email</span>
</span>
</li>
<li aria-hidden='true' class='hidden'>
<span aria-label='Share to other apps' class='sharing-platform-button sharing-element-other' data-url='https://www.coffeetablescience.com/2020/12/50-fun-facts-about-vaccines.html' role='menuitem' tabindex='-1' title='Share to other apps'>
<svg class='svg-icon-24 touch-icon sharing-sharingOther'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_more_horiz_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Other Apps</span>
</span>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<section class='comments embed' data-num-comments='0' id='comments'>
<a name='comments'></a>
<h3 class='title'>Comments</h3>
<div id='Blog1_comments-block-wrapper'>
</div>
<div class='footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Post a Comment</h4>
<p>Please let us know your thoughts in the comments section below. </p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=4967891511993905527&postID=1326423826585071239&skin=contempo' id='comment-editor-src'></a>
<iframe allowtransparency='allowtransparency' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/3858658042-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</div>
</section>
<div class='desktop-ad mobile-ad'>
<div class='inline-ad'>
<ins class='adsbygoogle' data-ad-client='ca-pub-9050982492487522' data-ad-format='auto' data-ad-host='ca-host-pub-1556223355139109' data-analytics-uacct='UA-37989428-1' style='/* Done in css. */'></ins>
<script>
   (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div>
</div>
</article>
</div>
</div>
<div class='widget PopularPosts' data-version='2' id='PopularPosts1'>
<h3 class='title'>
Popular posts from this blog
</h3>
<div class='widget-content'>
<div role='feed'>
<article class='post' role='article'>
<h3 class='post-title'><a href='https://www.coffeetablescience.com/2014/08/do-free-energy-magnetic-motors-really.html'>Do free energy magnetic motors really work? </a></h3>
<div class='post-header'>
<div class='post-header-line-1'>
<span class='byline post-author vcard'>
<span class='post-author-label'>
By
</span>
<span class='fn'>
<meta content='https://www.blogger.com/profile/02415595764837731062'/>
<a class='g-profile' href='https://www.blogger.com/profile/02415595764837731062' rel='author' title='author profile'>
<span>Editor CTS</span>
</a>
</span>
</span>
<span class='byline post-timestamp'>
-
<meta content='https://www.coffeetablescience.com/2014/08/do-free-energy-magnetic-motors-really.html'/>
<a class='timestamp-link' href='https://www.coffeetablescience.com/2014/08/do-free-energy-magnetic-motors-really.html' rel='bookmark' title='permanent link'>
<time class='published' datetime='2014-08-25T19:18:00+05:30' title='2014-08-25T19:18:00+05:30'>
August 25, 2014
</time>
</a>
</span>
</div>
</div>
<div class='item-content float-container'>
<div class='item-thumbnail'>
<a href='https://www.coffeetablescience.com/2014/08/do-free-energy-magnetic-motors-really.html'>
<img alt='Image' sizes='72px' src='https://1.bp.blogspot.com/-NhdQtlfZvQY/Waaj9-px0ZI/AAAAAAAAAa8/njKi1AdIIZwyWigx8xF7YFC6mdP4Jm57ACLcBGAs/s320/Free-Energy-Generator-Motor.png' srcset='https://1.bp.blogspot.com/-NhdQtlfZvQY/Waaj9-px0ZI/AAAAAAAAAa8/njKi1AdIIZwyWigx8xF7YFC6mdP4Jm57ACLcBGAs/w72-h72-p-k-no-nu/Free-Energy-Generator-Motor.png 72w, https://1.bp.blogspot.com/-NhdQtlfZvQY/Waaj9-px0ZI/AAAAAAAAAa8/njKi1AdIIZwyWigx8xF7YFC6mdP4Jm57ACLcBGAs/w144-h144-p-k-no-nu/Free-Energy-Generator-Motor.png 144w'/>
</a>
</div>
<div class='popular-posts-snippet snippet-container r-snippet-container'>
<div class='snippet-item r-snippetized'>
     The internet is rife with websites that promote generators that are capable of providing electricity without using any fuel. Built largely with magnets, these &#39;free energy generators&#39; promise to cut your electricity bills and provide a much greener alternative to the electricity that is largely generated out of fossil fuels. Elaborate videos that give you estimates of how much money you can save without revealing any details of how to go about it, manage to keep the audience hooked on for a while, but $40 price tag, the loads of freebies and the instant $10 discount for not leaving the page, make the product and its seller highly suspicious. So, we decided to find out if these free energy magnetic motors really work?       The Principle    The magnetic motor  works on the simple principle that we all already know, &#39;Like poles repel each other while opposite poles attract each other&#39;. By arranging the magnets in a fashion where only like poles face each other, one c
</div>
<a class='snippet-fade r-snippet-fade hidden' href='https://www.coffeetablescience.com/2014/08/do-free-energy-magnetic-motors-really.html'></a>
</div>
<div class='jump-link flat-button ripple'>
<a href='https://www.coffeetablescience.com/2014/08/do-free-energy-magnetic-motors-really.html' title='Do free energy magnetic motors really work? '>
Read more
</a>
</div>
</div>
</article>
<article class='post' role='article'>
<h3 class='post-title'><a href='https://www.coffeetablescience.com/2020/06/6-technologies-fast-tracked-during.html'>6 Technologies fast-tracked during COVID-19</a></h3>
<div class='post-header'>
<div class='post-header-line-1'>
<span class='byline post-author vcard'>
<span class='post-author-label'>
By
</span>
<span class='fn'>
<meta content='https://www.blogger.com/profile/02415595764837731062'/>
<a class='g-profile' href='https://www.blogger.com/profile/02415595764837731062' rel='author' title='author profile'>
<span>Editor CTS</span>
</a>
</span>
</span>
<span class='byline post-timestamp'>
-
<meta content='https://www.coffeetablescience.com/2020/06/6-technologies-fast-tracked-during.html'/>
<a class='timestamp-link' href='https://www.coffeetablescience.com/2020/06/6-technologies-fast-tracked-during.html' rel='bookmark' title='permanent link'>
<time class='published' datetime='2020-06-10T03:27:00+05:30' title='2020-06-10T03:27:00+05:30'>
June 10, 2020
</time>
</a>
</span>
</div>
</div>
<div class='item-content float-container'>
<div class='item-thumbnail'>
<a href='https://www.coffeetablescience.com/2020/06/6-technologies-fast-tracked-during.html'>
<img alt='Image' sizes='72px' src='https://1.bp.blogspot.com/-JQrt42u11dQ/Xt86oWeOjnI/AAAAAAAAAwk/iMAmLPsZ0mEM8QNzMhtXUnsUuSqCSGnowCLcBGAsYHQ/s640/technology-.jpg' srcset='https://1.bp.blogspot.com/-JQrt42u11dQ/Xt86oWeOjnI/AAAAAAAAAwk/iMAmLPsZ0mEM8QNzMhtXUnsUuSqCSGnowCLcBGAsYHQ/w72-h72-p-k-no-nu/technology-.jpg 72w, https://1.bp.blogspot.com/-JQrt42u11dQ/Xt86oWeOjnI/AAAAAAAAAwk/iMAmLPsZ0mEM8QNzMhtXUnsUuSqCSGnowCLcBGAsYHQ/w144-h144-p-k-no-nu/technology-.jpg 144w'/>
</a>
</div>
<div class='popular-posts-snippet snippet-container r-snippet-container'>
<div class='snippet-item r-snippetized'>
     Countries are in a lockdown. Offices are shut. Limited work is happening from home but that does not halt process of science and technology. Rather, extra-ordinary circumstances, tough challenges are what call for extra-ordinary solutions that later on become part of our daily lives. As the world waits for a cure or vaccine for Coronavirus, to get us back to how we were before, here is a list of some technologies that are seeing an uptick in their development or implementation.&#160;     1. Wearable Tech&#160;      Remember that fitness tracker you got as a birthday gift. Yes, the one you wore to office everyday but rarely went out for a run with it. If you are nodding right now, we were right to guess, that we were not the only ones. But these are set to get an upgrade soon.&#160;             For a while now wearable tech companies are trying to work out how they can get most of out the hardware that already exists on the device. There are just a few among us now who upgrade their iPhones every
</div>
<a class='snippet-fade r-snippet-fade hidden' href='https://www.coffeetablescience.com/2020/06/6-technologies-fast-tracked-during.html'></a>
</div>
<div class='jump-link flat-button ripple'>
<a href='https://www.coffeetablescience.com/2020/06/6-technologies-fast-tracked-during.html' title='6 Technologies fast-tracked during COVID-19'>
Read more
</a>
</div>
</div>
</article>
<article class='post' role='article'>
<h3 class='post-title'><a href='https://www.coffeetablescience.com/2018/07/recent-advances-in-cancer-treatments.html'>Recent advances in cancer treatments</a></h3>
<div class='post-header'>
<div class='post-header-line-1'>
<span class='byline post-author vcard'>
<span class='post-author-label'>
By
</span>
<span class='fn'>
<meta content='https://www.blogger.com/profile/02415595764837731062'/>
<a class='g-profile' href='https://www.blogger.com/profile/02415595764837731062' rel='author' title='author profile'>
<span>Editor CTS</span>
</a>
</span>
</span>
<span class='byline post-timestamp'>
-
<meta content='https://www.coffeetablescience.com/2018/07/recent-advances-in-cancer-treatments.html'/>
<a class='timestamp-link' href='https://www.coffeetablescience.com/2018/07/recent-advances-in-cancer-treatments.html' rel='bookmark' title='permanent link'>
<time class='published' datetime='2018-07-08T14:25:00+05:30' title='2018-07-08T14:25:00+05:30'>
July 08, 2018
</time>
</a>
</span>
</div>
</div>
<div class='item-content float-container'>
<div class='item-thumbnail'>
<a href='https://www.coffeetablescience.com/2018/07/recent-advances-in-cancer-treatments.html'>
<img alt='Image' sizes='72px' src='https://4.bp.blogspot.com/-3gcVDexgPqA/W0HNcYDNcjI/AAAAAAAAApA/4OaKvTgIBkIVSP0NJy4cqsmCVQmnHNspQCEwYBhgL/s640/cancer.jpg' srcset='https://4.bp.blogspot.com/-3gcVDexgPqA/W0HNcYDNcjI/AAAAAAAAApA/4OaKvTgIBkIVSP0NJy4cqsmCVQmnHNspQCEwYBhgL/w72-h72-p-k-no-nu/cancer.jpg 72w, https://4.bp.blogspot.com/-3gcVDexgPqA/W0HNcYDNcjI/AAAAAAAAApA/4OaKvTgIBkIVSP0NJy4cqsmCVQmnHNspQCEwYBhgL/w144-h144-p-k-no-nu/cancer.jpg 144w'/>
</a>
</div>
<div class='popular-posts-snippet snippet-container r-snippet-container'>
<div class='snippet-item r-snippetized'>
    As per estimates of American Society of Clinical Oncology , 14 million people worldwide will learn that they have cancer this year and 9 million will lose their lives. Their estimates for the year 2030 are even worse and present an alarming situation for cancer patients and their families. We have been hearing about personalized medicine for many years now but the last year or so, there have been some great advances that have made their way from research labs to real world clinics and with regulatory approvals. Here is a look at some recent advances in cancer treatments.&#160;     Traditional cancer treatment use the chemotherapy approach that  bombards the body with cytotoxic drugs and has a 50-50 chance of killing  normal as well as cancerous cells.As treatments improved, we moved to drugs that inhibit the growth of cancerous cells, typically the Tyrosine Kinase Inhibitors (TKIs). As our understanding of cancer has improved, the approach has changed from trying to find a cure to lever
</div>
<a class='snippet-fade r-snippet-fade hidden' href='https://www.coffeetablescience.com/2018/07/recent-advances-in-cancer-treatments.html'></a>
</div>
<div class='jump-link flat-button ripple'>
<a href='https://www.coffeetablescience.com/2018/07/recent-advances-in-cancer-treatments.html' title='Recent advances in cancer treatments'>
Read more
</a>
</div>
</div>
</article>
</div>
</div>
</div></div>
</main>
</div>
<footer class='footer section' id='footer' name='Footer'><div class='widget Attribution' data-version='2' id='Attribution1'>
<div class='widget-content'>
<div class='blogger'>
<a href='https://www.blogger.com' rel='nofollow'>
<svg class='svg-icon-24'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_post_blogger_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
Powered by Blogger
</a>
</div>
<div class='image-attribution'>
Theme images by <a href="http://www.offset.com/photos/328389">Veronica Olson</a>
</div>
</div>
</div></footer>
</div>
</div>
</div>
<aside class='sidebar-container container sidebar-invisible' role='complementary'>
<div class='navigation'>
<button class='svg-icon-24-button flat-icon-button ripple sidebar-back'>
<svg class='svg-icon-24'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_arrow_back_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</button>
</div>
<div class='sidebar_top_wrapper'>
<div class='sidebar_top section' id='sidebar_top' name='Sidebar (Top)'><div class='widget Profile' data-version='2' id='Profile1'>
<div class='wrapper'>
<h3 class='title'>
Meet the Authors
</h3>
<div class='widget-content team'>
<ul>
<li>
<div class='team-member'>
<a class='profile-link g-profile' href='https://www.blogger.com/profile/08425091264200038090' rel='nofollow'>
<div class='default-avatar-wrapper'>
<svg class='svg-icon-24 avatar-icon'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_person_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</div>
<span class='profile-name'>Ameya Paleja</span>
</a>
</div>
</li>
<li>
<div class='team-member'>
<a class='profile-link g-profile' href='https://www.blogger.com/profile/02415595764837731062' rel='nofollow'>
<div class='default-avatar-wrapper'>
<svg class='svg-icon-24 avatar-icon'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_person_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</div>
<span class='profile-name'>Editor CTS</span>
</a>
</div>
</li>
<li>
<div class='team-member'>
<a class='profile-link g-profile' href='https://www.blogger.com/profile/05289420420085773533' rel='nofollow'>
<div class='default-avatar-wrapper'>
<svg class='svg-icon-24 avatar-icon'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_person_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</div>
<span class='profile-name'>Saphuvan Husain</span>
</a>
</div>
</li>
<li>
<div class='team-member'>
<a class='profile-link g-profile' href='https://www.blogger.com/profile/17253889677993873975' rel='nofollow'>
<div class='default-avatar-wrapper'>
<svg class='svg-icon-24 avatar-icon'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_person_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</div>
<span class='profile-name'>Unknown</span>
</a>
</div>
</li>
</ul>
</div>
</div>
</div><div class='widget FollowByEmail' data-version='2' id='FollowByEmail2'>
<h3 class='title'>
Follow by Email
</h3>
<div class='widget-content'>
<div class='follow-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=coffeetablescience/tgjL", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<input autocomplete='off' class='follow-by-email-address' name='email' placeholder='Email Address' type='email'/>
<input class='follow-by-email-submit' type='submit' value='Get email notifications'/>
<input name='uri' type='hidden' value='coffeetablescience/tgjL'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
</div></div>
</div>
<div class='sidebar_bottom section' id='sidebar_bottom' name='Sidebar (Bottom)'><div class='widget Label' data-version='2' id='Label1'>
<details class='collapsible extendable'>
<summary>
<div class='collapsible-title'>
<h3 class='title'>
Labels
</h3>
<svg class='svg-icon-24 chevron-down'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_expand_more_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<svg class='svg-icon-24 chevron-up'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_expand_less_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</div>
</summary>
<div class='widget-content list-label-widget-content'>
<div class='first-items'>
<ul>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/%247%20million'>$7 million</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/3D%20Facial%20models%20from%20DNA'>3D Facial models from DNA</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/3D%20printing'>3D printing</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/3D%20visualization'>3D visualization</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/67P%2FChuryumov%E2%80%93Gerasimenko'>67P/Churyumov&#8211;Gerasimenko</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/67P%5C%2FChuryumov%E2%80%93Gerasimenko'>67P\/Churyumov&#8211;Gerasimenko</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/7%20billion'>7 billion</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/aaron%20swartz'>aaron swartz</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Abraham%20Wald'>Abraham Wald</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Academic%20publishing'>Academic publishing</a></li>
</ul>
</div>
<div class='remaining-items'>
<ul>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/acetylecholine'>acetylecholine</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Acoustic%20levitation'>Acoustic levitation</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Acoustophoresis'>Acoustophoresis</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Adipose%20tissue'>Adipose tissue</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Aethon'>Aethon</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Afforestt'>Afforestt</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Afghanistan'>Afghanistan</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Africa'>Africa</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/African%20Elephants'>African Elephants</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/AIFA'>AIFA</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/air%20traffic%20control'>air traffic control</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/airbus'>airbus</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/aircrafts'>aircrafts</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/airplanes'>airplanes</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Albert%20Sabin'>Albert Sabin</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Albert%20Wood'>Albert Wood</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Aldose%20Reductase'>Aldose Reductase</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/alert'>alert</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Alexander%20Gerst'>Alexander Gerst</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Alexander%20Jean%20Baptiste'>Alexander Jean Baptiste</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Alexandra%20Elbakyan'>Alexandra Elbakyan</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Alfred%20Kinsey'>Alfred Kinsey</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/alh%2084001'>alh 84001</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Allergies'>Allergies</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Allergy'>Allergy</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Alternate%20Energy%20Holdings%20Inc.'>Alternate Energy Holdings Inc.</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Alternative%20currency'>Alternative currency</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Alzheimer%E2%80%99s%20disease'>Alzheimer&#8217;s disease</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Amazing%20Ants.%20Intelligent%20Ants'>Amazing Ants. Intelligent Ants</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/america'>america</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/American%20Museum%20of%20Natural%20History'>American Museum of Natural History</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Amish'>Amish</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/AMNH'>AMNH</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Amputation'>Amputation</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/amylin'>amylin</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Anagram'>Anagram</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/AND%20gate'>AND gate</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Andreu%20Casali'>Andreu Casali</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Andrew%20Read'>Andrew Read</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Andy%20Ellison'>Andy Ellison</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Anhedonia'>Anhedonia</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/animal%20behavior'>animal behavior</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/animals'>animals</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/animals%20sex'>animals sex</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/animals%20that%20live%20on%20sunlight'>animals that live on sunlight</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Annalisa%20Letizia'>Annalisa Letizia</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/antares'>antares</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Anthropology'>Anthropology</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Antibacterial'>Antibacterial</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Antibiotic%20resistance'>Antibiotic resistance</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/antiviral%20compounds'>antiviral compounds</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Antiviral%20drug'>Antiviral drug</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Anton%20van%20Leeuwenhoek'>Anton van Leeuwenhoek</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Ants'>Ants</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Apps%20for%20pets'>Apps for pets</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/arabidopsis'>arabidopsis</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/are%20ants%20lazy'>are ants lazy</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Argentinosaurus'>Argentinosaurus</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/arizona'>arizona</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Ars%20Amatoria'>Ars Amatoria</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/articles%20of%20science'>articles of science</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/artificial%20intelligence'>artificial intelligence</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/artificial%20light'>artificial light</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Arxiv'>Arxiv</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Asafoetida'>Asafoetida</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/asexual%20reproduction'>asexual reproduction</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Aspirin'>Aspirin</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Asteroid'>Asteroid</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Astronomy'>Astronomy</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Asymmetry'>Asymmetry</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/attitute'>attitute</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Auditory%20function'>Auditory function</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Auto%20racing'>Auto racing</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Autonomous%20car'>Autonomous car</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/awake'>awake</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Aziz%20Sancar'>Aziz Sancar</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/B612%20Foundation'>B612 Foundation</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Bardarbunga%20Volcano'>Bardarbunga Volcano</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Bart%20Simpson'>Bart Simpson</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/battery'>battery</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/BBC%20Earth'>BBC Earth</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Bdelloidea'>Bdelloidea</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Beet%20Army%20worm'>Beet Army worm</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Beethoven%20Mice'>Beethoven Mice</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/beetle'>beetle</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Behavior'>Behavior</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Behavioral%20modernity'>Behavioral modernity</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Belousov%E2%80%93Zhabotinsky%20Reaction'>Belousov&#8211;Zhabotinsky Reaction</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Benoit%20Mandelbrot'>Benoit Mandelbrot</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/bhutan'>bhutan</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Biggest%20display'>Biggest display</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/bio%20luminescence'>bio luminescence</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/bio-luminescent%20waves'>bio-luminescent waves</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/birds'>birds</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Bisleri'>Bisleri</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/BitCoin'>BitCoin</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Bizarre%20nature'>Bizarre nature</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Bizarre%20Nature'>Bizarre Nature</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Bizzare%20Nature'>Bizzare Nature</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/bleeding%20disorder'>bleeding disorder</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/blindness'>blindness</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/blood%20disorders%20and%20malaria'>blood disorders and malaria</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Blu-ray%20Disc'>Blu-ray Disc</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/blu-ray%20discs'>blu-ray discs</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/BMAL1'>BMAL1</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Boa%20constrictor'>Boa constrictor</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Body%20mass%20index'>Body mass index</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Body%20weight'>Body weight</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Bombardier%20CRJ'>Bombardier CRJ</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Bone%20marrow'>Bone marrow</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Bonnethead'>Bonnethead</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/bortezomib'>bortezomib</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/bottled%20water'>bottled water</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Brain'>Brain</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Brain%20stroke'>Brain stroke</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Brassica'>Brassica</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Brassicaceae'>Brassicaceae</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Bread'>Bread</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/breastfeeding%20vs%20nutrient%20feeding'>breastfeeding vs nutrient feeding</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Brincidofovir'>Brincidofovir</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Bristol'>Bristol</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Bristol%20Pound'>Bristol Pound</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Bristol-Myers%20Squibb'>Bristol-Myers Squibb</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/British%20Columbia'>British Columbia</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Brown%20University'>Brown University</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Burj%20Khalifa'>Burj Khalifa</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/burkholderia'>burkholderia</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Burning%20off'>Burning off</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Business'>Business</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/buying%20plants%20online'>buying plants online</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/cab%20services'>cab services</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/calcium'>calcium</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/calcium%20channels'>calcium channels</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/calcium%20proprionate'>calcium proprionate</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/California%20Academy%20of%20Sciences'>California Academy of Sciences</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Cameroon'>Cameroon</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/camouflage'>camouflage</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Can%20Plants%20hear%3F%20Heidi%20Appel'>Can Plants hear? Heidi Appel</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Canada'>Canada</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Cancer'>Cancer</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/cancer%20cure'>cancer cure</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Cancer%20treatment'>Cancer treatment</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/cannibalism'>cannibalism</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/capillary%20action'>capillary action</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Capitalism'>Capitalism</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Carbon%20capture%20and%20sequestration'>Carbon capture and sequestration</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Carbon%20dioxide'>Carbon dioxide</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/carbon%20dioxide%20content'>carbon dioxide content</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/carcinogenic'>carcinogenic</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Cardiac'>Cardiac</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/CaRROT'>CaRROT</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/cars'>cars</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Cassini%E2%80%93Huygens'>Cassini&#8211;Huygens</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/catching%20up%20with%20science'>catching up with science</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/cats'>cats</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/cats%20purring'>cats purring</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Cell'>Cell</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Cell%20Phones'>Cell Phones</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/CellScope'>CellScope</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/CellScope%20Loa'>CellScope Loa</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/central%20dogma%20of%20molecular%20biology'>central dogma of molecular biology</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/CERN'>CERN</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/cesearean'>cesearean</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Charging%20station'>Charging station</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Check%20point%20inhibitors'>Check point inhibitors</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Chelyabinsk'>Chelyabinsk</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Chemistry'>Chemistry</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/children'>children</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/chimpanzee'>chimpanzee</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Chinese%20study'>Chinese study</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Chitin'>Chitin</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Chlorophyll'>Chlorophyll</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Chris%20Hadfield'>Chris Hadfield</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Chris%20Pires'>Chris Pires</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Christmas'>Christmas</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Christmas%20and%20holiday%20season'>Christmas and holiday season</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Circadian%20clock'>Circadian clock</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Circulating%20Tumour%20Cells'>Circulating Tumour Cells</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/climate'>climate</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Climate%20Change'>Climate Change</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Clinical%20trial'>Clinical trial</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Cloak%20of%20invisibility'>Cloak of invisibility</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/CLOCK'>CLOCK</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Co%20evolution'>Co evolution</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/CODIS'>CODIS</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Coelacanth'>Coelacanth</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/coffee'>coffee</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Coffee%20Table%20Science'>Coffee Table Science</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Coffee-byte'>Coffee-byte</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/coffeetablescience'>coffeetablescience</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Cognition'>Cognition</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/cold%20light'>cold light</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/colon%20tumours'>colon tumours</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Companion%20diagnostics'>Companion diagnostics</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Concrete%20Canvas'>Concrete Canvas</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/concrete%20canvas%20shelters'>concrete canvas shelters</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Conditions%20and%20Diseases'>Conditions and Diseases</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Conducting%20Science'>Conducting Science</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Consumer'>Consumer</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Consumerism'>Consumerism</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Conversation'>Conversation</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/cooking.%20detergents'>cooking. detergents</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/cool%20animals'>cool animals</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Copyright%20infringement'>Copyright infringement</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/cordyceps'>cordyceps</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Cornell%20University'>Cornell University</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Coronavirus'>Coronavirus</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Cotesia%20marginiventris'>Cotesia marginiventris</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/COVID-19'>COVID-19</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Crayfis'>Crayfis</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/CRISM'>CRISM</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/CRISPR'>CRISPR</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/CRISPR%20treatment'>CRISPR treatment</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/CRISPR-%20CAS9'>CRISPR- CAS9</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/CTS'>CTS</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Curcumin'>Curcumin</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Current%20Anthropology'>Current Anthropology</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Current%20Biology'>Current Biology</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Cypriot%20Financial%20Crisis'>Cypriot Financial Crisis</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Cytotoxic%20drug'>Cytotoxic drug</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/D.Allan%20Drummond'>D.Allan Drummond</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Daniel%20Whiteson'>Daniel Whiteson</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Daniel%20Zurek'>Daniel Zurek</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/DARPA'>DARPA</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/dastanib'>dastanib</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/David%20McRany'>David McRany</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/deafness'>deafness</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Deborah%20Gordon'>Deborah Gordon</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/decision%20making'>decision making</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Deep%20Look'>Deep Look</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Dehalococcoides'>Dehalococcoides</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Department%20of%20Biomedical%20Engineering'>Department of Biomedical Engineering</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Desert'>Desert</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Diabetes%20mellitus%20type%202'>Diabetes mellitus type 2</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/diet'>diet</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/different%20shades%20of%20grey'>different shades of grey</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Dinosaur'>Dinosaur</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/directed%20attention%20fatigue'>directed attention fatigue</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/discovery%20of%20dna'>discovery of dna</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Distraction'>Distraction</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/DJI'>DJI</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/DMD'>DMD</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/DNA'>DNA</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/DNA%20monitoring'>DNA monitoring</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/DNA%20sequencing'>DNA sequencing</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/DNA%20testing'>DNA testing</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Dogs'>Dogs</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Dollar'>Dollar</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/domestications%20of%20cats'>domestications of cats</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/dominance'>dominance</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Doodle'>Doodle</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/dopamine'>dopamine</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Drinking%20water'>Drinking water</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/driverless%20car'>driverless car</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Drone%20Deliveries'>Drone Deliveries</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Drosophila%20melanogaster'>Drosophila melanogaster</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Drug%20overdose'>Drug overdose</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/drugs'>drugs</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Duchenne%20Muscular%20Dystrophy'>Duchenne Muscular Dystrophy</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Duke%20University'>Duke University</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Duplication%20of%20science'>Duplication of science</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Earth'>Earth</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/earth-like'>earth-like</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Eat'>Eat</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Eating'>Eating</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Ebay'>Ebay</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Ebola'>Ebola</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Echolocation'>Echolocation</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Ecuador'>Ecuador</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Editorial'>Editorial</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/eDNA'>eDNA</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Edward%20Jenner'>Edward Jenner</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Edward%20Snowden'>Edward Snowden</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/effect%20on%20marine%20life'>effect on marine life</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Ehrlich%20and%20Raven'>Ehrlich and Raven</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/elastic%20micropumps'>elastic micropumps</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Elementary%20particle'>Elementary particle</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/elephants'>elephants</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Elevator.%20Space%20craft'>Elevator. Space craft</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Elon%20Musk'>Elon Musk</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Elsevier'>Elsevier</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Elysia%20chlorotica'>Elysia chlorotica</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/emotion'>emotion</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/empathy'>empathy</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Empire%20State%20Building'>Empire State Building</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/energy'>energy</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Enhanced%20Oil%20Recovery'>Enhanced Oil Recovery</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/environment'>environment</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Environment'>Environment</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/environmentally%20friendly'>environmentally friendly</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Epalrestat'>Epalrestat</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/epidemic'>epidemic</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Epigenetics'>Epigenetics</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/erectile%20dysfunction'>erectile dysfunction</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Eric%20Henderson'>Eric Henderson</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/ESA'>ESA</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/ETH%20Zurich'>ETH Zurich</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/ETH.%20IUCN'>ETH. IUCN</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Europe'>Europe</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/European%20Financial%20Crisis'>European Financial Crisis</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/European%20Space%20Agency'>European Space Agency</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Evans%20Lab'>Evans Lab</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/evolution'>evolution</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Evolutionary%20Biology'>Evolutionary Biology</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/experimental%20medicine'>experimental medicine</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/experimenting'>experimenting</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Extinctions'>Extinctions</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/extravagant%20mating%20rituals'>extravagant mating rituals</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Extremophile'>Extremophile</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/extroverts'>extroverts</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/EyeTracking'>EyeTracking</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/FaceTime'>FaceTime</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/facts%20about%20food'>facts about food</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/failure'>failure</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/fake%20tests%20during%20COVID-19'>fake tests during COVID-19</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Fat'>Fat</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/FDA'>FDA</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/fecal%20microbiota%20transplant'>fecal microbiota transplant</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/F%C3%A9d%C3%A9ration%20Internationale%20de%20l%27Automobile'>Fédération Internationale de l&#39;Automobile</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/felids'>felids</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/feline'>feline</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/ferula%20asafoetida'>ferula asafoetida</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Fletcher%20Lab'>Fletcher Lab</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/flight%20cancellations'>flight cancellations</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/fluid'>fluid</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Food'>Food</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Food%20allergy'>Food allergy</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Food%20and%20Drug%20Administration'>Food and Drug Administration</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/foraging%20ants'>foraging ants</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Foraminifera'>Foraminifera</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Force'>Force</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/forensics'>forensics</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Formula%20E'>Formula E</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/formula%20for%20eating%20right'>formula for eating right</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Formula%20One'>Formula One</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Fossil'>Fossil</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Fractal'>Fractal</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/free%20energy'>free energy</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Free%20Energy%20Quest'>Free Energy Quest</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Frenzel%20and%20Schultes'>Frenzel and Schultes</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Friskies'>Friskies</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Fruit'>Fruit</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/FTO%20gene'>FTO gene</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Fulgurites'>Fulgurites</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/fun%20facts'>fun facts</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/fun%20food%20facts'>fun food facts</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Fun%20in%20space'>Fun in space</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Functional%20magnetic%20resonance%20imaging'>Functional magnetic resonance imaging</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Future'>Future</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/future%20of%20racing'>future of racing</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Future%20of%20sequencing'>Future of sequencing</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Gabor%20Forgacs'>Gabor Forgacs</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Gaelen%20Burke'>Gaelen Burke</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Game%20of%20Thrones'>Game of Thrones</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Gel%20electrophoresis'>Gel electrophoresis</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Gene'>Gene</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/gene%20circuits'>gene circuits</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Gene%20editing'>Gene editing</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/gene%20therapy'>gene therapy</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Genes'>Genes</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Genetic%20disorder'>Genetic disorder</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Genetic%20Engineering'>Genetic Engineering</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/genetics'>genetics</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Genetics'>Genetics</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Gennady%20Padalka'>Gennady Padalka</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Genome%20Institute%20of%20Singapore'>Genome Institute of Singapore</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Genomics'>Genomics</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Geoff%20Mackley'>Geoff Mackley</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Geometry'>Geometry</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/German%20Aerospace%20Center'>German Aerospace Center</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Giant%20squid'>Giant squid</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/ging'>ging</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Global%20Positioning%20System'>Global Positioning System</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Global%20warming'>Global warming</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/GMP'>GMP</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/GOCE'>GOCE</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/God'>God</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/goitrogenic%20food'>goitrogenic food</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Golden%20Retriever'>Golden Retriever</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Goldilocks'>Goldilocks</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Gorilla'>Gorilla</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/government%20funded'>government funded</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/GPS'>GPS</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Graphene'>Graphene</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Gravitation'>Gravitation</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Gravity%20Field%20and%20Steady-State%20Ocean%20Circulation%20Explorer'>Gravity Field and Steady-State Ocean Circulation Explorer</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Gravity%20of%20Earth'>Gravity of Earth</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Green%20Anole%20Lizard'>Green Anole Lizard</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/grey'>grey</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Gross%20domestic%20product'>Gross domestic product</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Gross%20National%20Happiness'>Gross National Happiness</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/harmonics'>harmonics</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Harry%20Porter'>Harry Porter</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Harry%20Potter'>Harry Potter</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Harvard%20Brain%20Tissue%20Resource%20Center'>Harvard Brain Tissue Resource Center</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Harvard%20University'>Harvard University</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Havelock%20Ellis'>Havelock Ellis</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/health'>health</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/HealthMap'>HealthMap</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/healthy%20living'>healthy living</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/heart%20disease'>heart disease</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/heart%20replica%20using%203D%20printing'>heart replica using 3D printing</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/heart%20transplant.%20TransMedics'>heart transplant. TransMedics</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Helen%20Fisher'>Helen Fisher</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/hemophilia'>hemophilia</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Hibernation'>Hibernation</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Higgs%20boson'>Higgs boson</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/high%20sugar%20diet'>high sugar diet</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/High-density%20polyethylene'>High-density polyethylene</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Hirschfeld'>Hirschfeld</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Hogwarts'>Hogwarts</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Home%20remedy'>Home remedy</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Homo%20Sapiens'>Homo Sapiens</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/horizontal%20gene%20transfer%20in%20animals'>horizontal gene transfer in animals</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Hormone'>Hormone</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/horse%20hair%20worm'>horse hair worm</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/House%20dust%20mite'>House dust mite</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/human'>human</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Human%20Microbiome%20Project'>Human Microbiome Project</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Human%20nose'>Human nose</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Human%20Population'>Human Population</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/humming%20birds'>humming birds</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Hummingbird'>Hummingbird</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Hydra'>Hydra</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/hydro'>hydro</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/hydrophilic'>hydrophilic</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/hydrophobic'>hydrophobic</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Hygiene'>Hygiene</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Hygiene%20Hypothesis'>Hygiene Hypothesis</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Ian%20Osterloh'>Ian Osterloh</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Ignacio%20Ferrin'>Ignacio Ferrin</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/IL-4'>IL-4</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/illusion%20with%20light'>illusion with light</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Immortality'>Immortality</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Immune%20system'>Immune system</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Immunex%20Research%20and%20Development%20Corporation'>Immunex Research and Development Corporation</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Immunotherapy'>Immunotherapy</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/impact%20glass'>impact glass</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/In%20vitro%20fertilisation'>In vitro fertilisation</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Inception'>Inception</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/India'>India</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/indian%20science%20blog'>indian science blog</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Indonesia'>Indonesia</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Inductive%20charging'>Inductive charging</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/inflammation'>inflammation</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/infographic'>infographic</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/inorganic%20chemistry'>inorganic chemistry</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/INOVE'>INOVE</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Insect'>Insect</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Institut%20de%20Biologia%20Molecular%20de%20Barcelona'>Institut de Biologia Molecular de Barcelona</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Institute%20of%20Ecology'>Institute of Ecology</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/intelligent'>intelligent</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Interesting'>Interesting</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/interesting%20application%20of%20plastic%20bottle'>interesting application of plastic bottle</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/International%20Space%20Station'>International Space Station</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Interviews'>Interviews</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/introverts'>introverts</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/invasive%20species'>invasive species</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Invisibility'>Invisibility</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Iowa%20State%20University'>Iowa State University</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/iPad'>iPad</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/IQ'>IQ</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Iran'>Iran</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/iron'>iron</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/ISS'>ISS</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/italian%20government'>italian government</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/its%20in%20my%20DNA'>its in my DNA</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Jackie%20Chan'>Jackie Chan</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Jagged1'>Jagged1</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/James%20Logan'>James Logan</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Jan%20Schroers'>Jan Schroers</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Jane%20Gitschier'>Jane Gitschier</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Jennifer%20Stamps'>Jennifer Stamps</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Jill%20Bolte%20Taylor'>Jill Bolte Taylor</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Joachim%20Haug'>Joachim Haug</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/John%20Mustard.%20Andy%20Weir'>John Mustard. Andy Weir</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Johnson%20%26%20Johnson'>Johnson &amp; Johnson</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Johnson%27s%20Baby%20powder%20and%20Ovarian%20cancer'>Johnson&#39;s Baby powder and Ovarian cancer</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Jorge%20Zuluaga'>Jorge Zuluaga</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Jumping%20spiders'>Jumping spiders</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/junk%20DNA'>junk DNA</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Justin%20Boddey'>Justin Boddey</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Kama%20Sutra'>Kama Sutra</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Kamasutra'>Kamasutra</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/keeping%20cool'>keeping cool</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Kenro%20Kusumi'>Kenro Kusumi</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Kent'>Kent</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Kepler'>Kepler</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Kevin%20Cannon'>Kevin Cannon</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/kidney%20stones'>kidney stones</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/kids%20in%20india'>kids in india</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Kiel%20University'>Kiel University</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Kinetic%20Energy%20Recovery%20Systems'>Kinetic Energy Recovery Systems</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/King%20Satakarni'>King Satakarni</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Kiss%20to%20Drink'>Kiss to Drink</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/kite%20boarding'>kite boarding</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Komodo'>Komodo</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Komodo%20dragon'>Komodo dragon</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Korner'>Korner</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/KQED%20San%20Fransisco'>KQED San Fransisco</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Kristofer%20Helgen'>Kristofer Helgen</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Kunene'>Kunene</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/lactic%20acid%20bacteria'>lactic acid bacteria</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/language%20development'>language development</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Languages'>Languages</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Large%20Hadron%20Collider'>Large Hadron Collider</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Large%20hard'>Large hard</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Later%20Stone%20Age'>Later Stone Age</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/laziness'>laziness</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/leader'>leader</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/leadership'>leadership</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Leidenfrost%20effect'>Leidenfrost effect</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/leidenfrost%20temperature'>leidenfrost temperature</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Lepidoptera'>Lepidoptera</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Leptin'>Leptin</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/lethargy'>lethargy</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Liberia'>Liberia</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Lichtenberg%20figure'>Lichtenberg figure</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/light'>light</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Light%20pollution'>Light pollution</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/light%20without%20electricity'>light without electricity</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Lightning'>Lightning</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/liquid'>liquid</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Listeria'>Listeria</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Lochness%20Monster'>Lochness Monster</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Loius%20Pasteur'>Loius Pasteur</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/London%20School%20of%20Hygiene%20and%20Tropical%20Medicine'>London School of Hygiene and Tropical Medicine</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Lousie%20Brown'>Lousie Brown</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/love'>love</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Low%20Earth%20orbit'>Low Earth orbit</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Low%20sodium%20diet'>Low sodium diet</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/luminosity%20of%20the%20sun'>luminosity of the sun</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Luxturna'>Luxturna</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Machine%20Learning'>Machine Learning</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Magnet%20Motor'>Magnet Motor</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Magnetic%20generator'>Magnetic generator</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Magnetic%20resonance%20imaging'>Magnetic resonance imaging</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Maize'>Maize</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Malaria'>Malaria</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/man-made%20alloy'>man-made alloy</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Mandelbrot%20set'>Mandelbrot set</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/mantodean'>mantodean</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Marie%20Hornig'>Marie Hornig</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Mark%20Roth'>Mark Roth</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Mark%20Shriver'>Mark Shriver</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Mars'>Mars</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Mars%20One'>Mars One</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Mars%20Reconnaissance%20Orbiter'>Mars Reconnaissance Orbiter</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Marta%20Limargas'>Marta Limargas</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/MArum%20Volcano'>MArum Volcano</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Mass%20surveillance'>Mass surveillance</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Massachusetts%20Institute%20of%20Technology'>Massachusetts Institute of Technology</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/mastery'>mastery</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Mathematics'>Mathematics</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/maths'>maths</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/mating%20calls'>mating calls</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/mating%20plugs'>mating plugs</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/mating%20rituals'>mating rituals</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Medical%20research'>Medical research</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Medicine'>Medicine</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Medicines%20for%20Malaria'>Medicines for Malaria</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/memory'>memory</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Messenger%20RNA'>Messenger RNA</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Met%20Office'>Met Office</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Metamaterial'>Metamaterial</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Meteoroid'>Meteoroid</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/meteroids'>meteroids</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/methyl%20jasmonate'>methyl jasmonate</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Michael%20Garstang'>Michael Garstang</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Michael%20King'>Michael King</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Michael%20Loik'>Michael Loik</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/micro%20nutrients'>micro nutrients</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Micro%20RNA'>Micro RNA</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/microbiome'>microbiome</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Microorganism'>Microorganism</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/MicroZap'>MicroZap</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Middle%20Paleolithic'>Middle Paleolithic</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Middle%20Stone%20Age'>Middle Stone Age</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/migrations'>migrations</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Mike%20Brady'>Mike Brady</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Mike%20McCloskey'>Mike McCloskey</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/military%20applications'>military applications</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Milky%20Way'>Milky Way</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Milwaukee'>Milwaukee</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/mind%20blowing%20optical%20illusion'>mind blowing optical illusion</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/mind%20controlling%20parasites'>mind controlling parasites</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Mirror'>Mirror</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/MIT'>MIT</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/mitochondrial%20replacement'>mitochondrial replacement</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Mobile%20phone'>Mobile phone</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Moderate-Resolution%20Imaging%20Spectroradiometer'>Moderate-Resolution Imaging Spectroradiometer</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Mold'>Mold</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Molecular%20Biology'>Molecular Biology</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/MOM'>MOM</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Monaco%20Grand%20Prix'>Monaco Grand Prix</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Monarch%20butterfly'>Monarch butterfly</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Monsanto'>Monsanto</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Morriston%20Hospital'>Morriston Hospital</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Mosquito%20Bite'>Mosquito Bite</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Mosquitoes'>Mosquitoes</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/MRSA'>MRSA</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/mt.gox'>mt.gox</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Mucus'>Mucus</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Muggle'>Muggle</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/mushrooms%20and%20lightning'>mushrooms and lightning</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/music'>music</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/music%20and%20animals'>music and animals</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Musical%20composition'>Musical composition</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Mustard'>Mustard</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Mutation'>Mutation</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Namib%20Beetle'>Namib Beetle</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Namibia'>Namibia</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/nano'>nano</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/nanomaterials'>nanomaterials</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/NASA'>NASA</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/National%20Center%20for%20Atmospheric%20Research'>National Center for Atmospheric Research</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/National%20Science%20Foundation'>National Science Foundation</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/National%20Security%20Agency'>National Security Agency</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/National%20University%20of%20Singapore'>National University of Singapore</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/natural%20disasters'>natural disasters</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Natural%20selection'>Natural selection</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Nature'>Nature</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Nature%20Future'>Nature Future</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Nature%20Publishing%20Group'>Nature Publishing Group</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/NDB%20Nano'>NDB Nano</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Neanderthals'>Neanderthals</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Near-Earth%20object'>Near-Earth object</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Necrophilia'>Necrophilia</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/nectar'>nectar</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Neuron'>Neuron</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/New%20Mexico%20Whiptail'>New Mexico Whiptail</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/New%20York%20City'>New York City</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/New%20Zealand'>New Zealand</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Next%20Gen%20Sequencing'>Next Gen Sequencing</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Nikola%20Tesla'>Nikola Tesla</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Nobel%20Prize'>Nobel Prize</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Nokia'>Nokia</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Nokia%20Lumia'>Nokia Lumia</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Nokia%20Lumia920'>Nokia Lumia920</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Non-steroidal%20anti-inflammatory%20drug'>Non-steroidal anti-inflammatory drug</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Northwestern%20University'>Northwestern University</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Nostril'>Nostril</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Nrf2'>Nrf2</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Nuclear%20DNA'>Nuclear DNA</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/NUS'>NUS</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Nutrition'>Nutrition</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Obesity'>Obesity</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Obsessive%E2%80%93compulsive%20disorder'>Obsessive&#8211;compulsive disorder</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/octopus'>octopus</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Oecologia'>Oecologia</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Ohio%20State%20University'>Ohio State University</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Olfaction'>Olfaction</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Olfactory%20nerve'>Olfactory nerve</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/oligofructose'>oligofructose</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Olinguito'>Olinguito</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Oliver%20Smithies'>Oliver Smithies</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Open%20access%20journal'>Open access journal</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/optical%20illusion'>optical illusion</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Optogenetics'>Optogenetics</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Oral%20Polio%20Vaccine'>Oral Polio Vaccine</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Oregon%20State%20University'>Oregon State University</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Organ%20transplant'>Organ transplant</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/organic'>organic</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Organism'>Organism</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/osteoarthritis'>osteoarthritis</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/osteoporosis'>osteoporosis</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/OtoScope'>OtoScope</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Oxford%20Nanopore%20versus%20Illumina'>Oxford Nanopore versus Illumina</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Pacific%20Ocean'>Pacific Ocean</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Panspermia'>Panspermia</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Paracetamol'>Paracetamol</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/paradise%20birds'>paradise birds</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Parasitoid%20wasp'>Parasitoid wasp</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Parkinson%27s%20disease'>Parkinson&#39;s disease</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Parthenogenesis'>Parthenogenesis</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Particle%20accelerator'>Particle accelerator</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/pathogens'>pathogens</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Patrick%20Steptoe'>Patrick Steptoe</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/PDE-5'>PDE-5</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Peanut%20butter'>Peanut butter</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Periodic%20table'>Periodic table</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/peter%20brewin'>peter brewin</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Peter%20Dunn'>Peter Dunn</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Peter%20Schultz'>Peter Schultz</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Peter%20Whitley'>Peter Whitley</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Pfizer'>Pfizer</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Phantom%202'>Phantom 2</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Philae'>Philae</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Philaenis'>Philaenis</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Philip%20Gaitan%20and%20Lawrence%20Cru'>Philip Gaitan and Lawrence Cru</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/phoenix'>phoenix</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Photosynthesis'>Photosynthesis</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/photosynthetic%20animals'>photosynthetic animals</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/photosynthetic%20salamander'>photosynthetic salamander</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/photosynthetic%20vertebrates'>photosynthetic vertebrates</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Physics'>Physics</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Physics%20beyond%20the%20Standard%20Model'>Physics beyond the Standard Model</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Physiology'>Physiology</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/phytic%20acid'>phytic acid</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Pink%20greenhouses'>Pink greenhouses</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Pistol%20Shrimps'>Pistol Shrimps</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Plant'>Plant</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/plants'>plants</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Plasmepsin%20V'>Plasmepsin V</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/plasmodium'>plasmodium</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/plastic'>plastic</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/plastic%20bottle%20use'>plastic bottle use</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Pleistocene'>Pleistocene</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/PLoS'>PLoS</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/PLoS%20Genetics'>PLoS Genetics</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/PLoS%20One.%20Mandela%20Fernandez%20Grandon'>PLoS One. Mandela Fernandez Grandon</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/PNAS'>PNAS</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Pollution%20Prevention%20and%20Recycling'>Pollution Prevention and Recycling</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Polychlorinated%20biphenyl'>Polychlorinated biphenyl</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Polydnavirus'>Polydnavirus</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/polyethylene'>polyethylene</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Polyethylene%20terephthalate'>Polyethylene terephthalate</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/polythene%20bag'>polythene bag</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/poop%20donation'>poop donation</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/power'>power</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/praying%20mantis'>praying mantis</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/preschool'>preschool</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Principal%20investigator'>Principal investigator</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/professors'>professors</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/protein%20manipulation'>protein manipulation</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/psoriasis'>psoriasis</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/psoriasis%20cure'>psoriasis cure</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/publication%20houses'>publication houses</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/purring%20in%20cats'>purring in cats</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Qi%20inductive%20charging'>Qi inductive charging</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/quick%20memory%20encoding'>quick memory encoding</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/quimica'>quimica</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/rape%20in%20animals'>rape in animals</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/recycling'>recycling</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Recycling%20codes'>Recycling codes</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Recycling%20Rocks'>Recycling Rocks</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/recycling%20steel'>recycling steel</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Red%20blood%20cells'>Red blood cells</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/red%20crab'>red crab</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Regenerative%20Medicine'>Regenerative Medicine</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Reginald%20Cocorft'>Reginald Cocorft</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Remote%20keyless%20system'>Remote keyless system</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Renewable'>Renewable</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Renewable%20energy'>Renewable energy</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Research'>Research</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/research%20funding'>research funding</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/research%20medicine'>research medicine</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Research%20Works%20Act'>Research Works Act</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Revatio'>Revatio</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Reward%20system'>Reward system</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/rhizopus%20stolonifer'>rhizopus stolonifer</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Ringo'>Ringo</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/RNA'>RNA</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/RNA%20Vaccines'>RNA Vaccines</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Robert%20Edwards'>Robert Edwards</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Robert%20Tukey'>Robert Tukey</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/roborace'>roborace</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Robots'>Robots</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Rosetta'>Rosetta</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Rosetta%20%28spacecraft%29'>Rosetta (spacecraft)</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/ROTM'>ROTM</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Royal%20Society'>Royal Society</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Russia'>Russia</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/russia%20meteroid'>russia meteroid</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/russian%20meteor'>russian meteor</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Safety'>Safety</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Sahara'>Sahara</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Salad'>Salad</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Salmonella'>Salmonella</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Santa%20Claus'>Santa Claus</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Sarah%20%20Lewis'>Sarah  Lewis</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/sci-hub'>sci-hub</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Science'>Science</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/science%20b'>science b</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/science%20behind%20eating'>science behind eating</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/science%20blog'>science blog</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Science%20fiction'>Science fiction</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/science%20on%20the%20street'>science on the street</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/scientific%20attitude'>scientific attitude</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/scientific%20evidence'>scientific evidence</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/scientific%20musings'>scientific musings</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/scientific%20research'>scientific research</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Scopes%20Trial'>Scopes Trial</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/sea%20slug'>sea slug</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Seabed'>Seabed</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Sean%20Curran'>Sean Curran</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/second%20world%20war'>second world war</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/self%20driving%20technology'>self driving technology</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Self-similarity'>Self-similarity</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Senescence'>Senescence</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Seth%20Putterman'>Seth Putterman</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Sex'>Sex</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/sexology'>sexology</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/shadow'>shadow</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Shelf%20Life'>Shelf Life</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Shrimpoluminescence'>Shrimpoluminescence</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/side%20effect'>side effect</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Siding%20Spring'>Siding Spring</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Sildenafil'>Sildenafil</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Simpson%20Weather%20Associates'>Simpson Weather Associates</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Sir%20Richard%20Burton'>Sir Richard Burton</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/skete%20board'>skete board</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/sleep'>sleep</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Sleep%20deprivation'>Sleep deprivation</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Smartphone%20case'>Smartphone case</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Snort'>Snort</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/social%20animals'>social animals</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/sodium'>sodium</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/solar%20bulb'>solar bulb</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Solar%20cells'>Solar cells</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Solar%20energy'>Solar energy</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Solar%20panel'>Solar panel</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Solar%20power'>Solar power</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Solar%20Storm'>Solar Storm</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Sonia%20Schrepfer'>Sonia Schrepfer</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Sonoluminescence'>Sonoluminescence</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Space'>Space</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Space%20Weather'>Space Weather</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Space%20Weather%20Prediction%20Center'>Space Weather Prediction Center</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/spaceflight%20osteopenia'>spaceflight osteopenia</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/SpaceX'>SpaceX</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Spinach'>Spinach</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/spotted%20salamander'>spotted salamander</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/St.%20Louis%20case'>St. Louis case</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Stamina%20Foundation'>Stamina Foundation</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Standard%20Model'>Standard Model</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Star%20in%20a%20Jar'>Star in a Jar</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/statistics'>statistics</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/steel'>steel</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Stefan%20Gees'>Stefan Gees</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/stem%20cell'>stem cell</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/stem%20cell%20therapy'>stem cell therapy</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Stephen%20Morris'>Stephen Morris</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Steve%20Winder'>Steve Winder</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Stink%20Bugs'>Stink Bugs</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/stomach%20cancer'>stomach cancer</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Suflair'>Suflair</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/sugar%20as%20antibiotic'>sugar as antibiotic</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Sunlight'>Sunlight</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Sunscreen'>Sunscreen</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Supercool'>Supercool</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/superhydrophobic'>superhydrophobic</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/survivorship%20bias'>survivorship bias</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/suspended%20animation'>suspended animation</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Swansea'>Swansea</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Symmetry'>Symmetry</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/talcum%20powder%20and%20cancer'>talcum powder and cancer</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Tata%20water%20plus'>Tata water plus</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/tea'>tea</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Technology'>Technology</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/TED-Ed'>TED-Ed</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Telomeres'>Telomeres</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/thalassemia'>thalassemia</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/The%20Martian'>The Martian</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/The%20New%20England%20Journal%20of%20Medicine'>The New England Journal of Medicine</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/The%20Science%20of%20Love'>The Science of Love</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/The%20Science%20of...'>The Science of...</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/The%20Wire'>The Wire</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Three%20person%20IVF'>Three person IVF</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/thrombosis'>thrombosis</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Tiger%20Beetles'>Tiger Beetles</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Time%20banking'>Time banking</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Time-based%20currency'>Time-based currency</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/tit%20bits'>tit bits</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/TMC1'>TMC1</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/TNF'>TNF</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/TNT'>TNT</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Tokelau'>Tokelau</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Tomato'>Tomato</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/tomato%20worm'>tomato worm</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/toxoplasma%20gondii'>toxoplasma gondii</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/tps10%20gene'>tps10 gene</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Traditional%20medicine'>Traditional medicine</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/traffic%20problems'>traffic problems</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/TRAIL'>TRAIL</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/TRAIL%20resistance'>TRAIL resistance</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Training'>Training</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/transcription'>transcription</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Transfer%20RNA'>Transfer RNA</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/traumatic%20insemination'>traumatic insemination</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Travel'>Travel</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Tree%20Census'>Tree Census</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Trees'>Trees</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/triclosan'>triclosan</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/tRNA%20modification'>tRNA modification</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/TUG'>TUG</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Turmeric'>Turmeric</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Typical%20Scientist'>Typical Scientist</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/UC%20Berkeley'>UC Berkeley</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/UCSF'>UCSF</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Ultra%20high%20definition%20television'>Ultra high definition television</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Ultraviolet'>Ultraviolet</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/underwater%20creatures'>underwater creatures</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/underwater%20life'>underwater life</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/United%20States'>United States</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/universe'>universe</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/universities'>universities</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/University%20College%20Cork'>University College Cork</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/university%20of%20Alberta'>university of Alberta</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/University%20of%20British%20Columbia'>University of British Columbia</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/University%20of%20California'>University of California</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/University%20of%20Chicago'>University of Chicago</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/University%20of%20Connecticut'>University of Connecticut</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/University%20of%20Florida'>University of Florida</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/University%20of%20Georgia'>University of Georgia</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/University%20of%20Michigan'>University of Michigan</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/University%20of%20Missouri'>University of Missouri</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/University%20of%20Oregon'>University of Oregon</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/University%20of%20Pittsburgh'>University of Pittsburgh</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/University%20of%20San%20Diego'>University of San Diego</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/University%20of%20Southampton'>University of Southampton</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/University%20of%20Southern%20California'>University of Southern California</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/University%20of%20Wisconsin%E2%80%93Madison'>University of Wisconsin&#8211;Madison</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/University%20of%20York'>University of York</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Unlock%20your%20car'>Unlock your car</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Ural%20Mountains'>Ural Mountains</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/USCS'>USCS</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Uses%20of%20Mucus'>Uses of Mucus</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Vaccines'>Vaccines</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Valentine%27s%20Day'>Valentine&#39;s Day</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Vannoni'>Vannoni</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Vatsyayana'>Vatsyayana</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Vegetable'>Vegetable</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/vegetables'>vegetables</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Viagra'>Viagra</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/video'>video</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Videos'>Videos</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/visual%20information'>visual information</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Vitamin%20A'>Vitamin A</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Voyager'>Voyager</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Wall-E'>Wall-E</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Ward%20Wheeler'>Ward Wheeler</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/wasps'>wasps</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Waste%20management'>Waste management</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/water'>water</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/water%20dancing%20on%20a%20hot%20pan'>water dancing on a hot pan</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Waterproofing'>Waterproofing</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/wavelength%20specific%20photovoltaic%20cells'>wavelength specific photovoltaic cells</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/wearable%20tech'>wearable tech</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/WEHI%20916'>WEHI 916</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/weight'>weight</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Weight%20loss'>Weight loss</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/weird%20genetics'>weird genetics</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/West%20Africa'>West Africa</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/whale%20beaching'>whale beaching</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/whales%20washing%20ashore'>whales washing ashore</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Why%20cats%20play%3F%20Do%20animals%20play%3F%20bizzare%20nature'>Why cats play? Do animals play? bizzare nature</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Why%20We%20Love%3A%20The%20Nature%20and%20Chemistry%20of%20Romantic%20Love'>Why We Love: The Nature and Chemistry of Romantic Love</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/WikiLeaks'>WikiLeaks</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Wikipedia'>Wikipedia</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/will%20crawford'>will crawford</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Wind%20Energy'>Wind Energy</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Wingardium%20Leviosa'>Wingardium Leviosa</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/wins'>wins</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Wireless%20charging'>Wireless charging</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Wireless%20Power%20Consortium'>Wireless Power Consortium</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/WiTricity'>WiTricity</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Wnt%20signaling%20pathway'>Wnt signaling pathway</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Work%20from%20Home'>Work from Home</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/workplace%20productivity'>workplace productivity</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/World%20Shabaash%20Day'>World Shabaash Day</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/worms'>worms</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Yale%20University'>Yale University</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/youtube'>youtube</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Zebrafish'>Zebrafish</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Zeppelin'>Zeppelin</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/zinc'>zinc</a></li>
<li><a class='label-name' href='https://www.coffeetablescience.com/search/label/Zmapp'>Zmapp</a></li>
</ul>
</div>
<span class='show-more pill-button'>Show more</span>
<span class='show-less hidden pill-button'>Show less</span>
</div>
</details>
</div><div class='widget BlogArchive' data-version='2' id='BlogArchive1'>
<details class='collapsible extendable'>
<summary>
<div class='collapsible-title'>
<h3 class='title'>
Archive
</h3>
<svg class='svg-icon-24 chevron-down'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_expand_more_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<svg class='svg-icon-24 chevron-up'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_expand_less_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</div>
</summary>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<div class='first-items'>
<ul class='flat'>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2020/12/'>December 2020<span class='post-count'>1</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2020/06/'>June 2020<span class='post-count'>1</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2020/05/'>May 2020<span class='post-count'>1</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2019/08/'>August 2019<span class='post-count'>1</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2019/03/'>March 2019<span class='post-count'>1</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2019/02/'>February 2019<span class='post-count'>1</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2018/09/'>September 2018<span class='post-count'>1</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2018/08/'>August 2018<span class='post-count'>2</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2018/07/'>July 2018<span class='post-count'>1</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2018/05/'>May 2018<span class='post-count'>1</span></a>
</li>
</ul>
</div>
<div class='remaining-items'>
<ul class='flat'>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2018/04/'>April 2018<span class='post-count'>1</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2018/03/'>March 2018<span class='post-count'>1</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2018/01/'>January 2018<span class='post-count'>1</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2017/12/'>December 2017<span class='post-count'>2</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2017/11/'>November 2017<span class='post-count'>1</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2017/09/'>September 2017<span class='post-count'>1</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2017/07/'>July 2017<span class='post-count'>1</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2017/06/'>June 2017<span class='post-count'>2</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2017/05/'>May 2017<span class='post-count'>1</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2017/02/'>February 2017<span class='post-count'>1</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2016/11/'>November 2016<span class='post-count'>1</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2016/09/'>September 2016<span class='post-count'>1</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2016/08/'>August 2016<span class='post-count'>1</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2016/07/'>July 2016<span class='post-count'>2</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2016/05/'>May 2016<span class='post-count'>1</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2016/04/'>April 2016<span class='post-count'>1</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2016/03/'>March 2016<span class='post-count'>2</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2016/02/'>February 2016<span class='post-count'>1</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2016/01/'>January 2016<span class='post-count'>3</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2015/12/'>December 2015<span class='post-count'>2</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2015/11/'>November 2015<span class='post-count'>2</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2015/10/'>October 2015<span class='post-count'>3</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2015/09/'>September 2015<span class='post-count'>5</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2015/08/'>August 2015<span class='post-count'>3</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2015/07/'>July 2015<span class='post-count'>5</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2015/06/'>June 2015<span class='post-count'>6</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2015/05/'>May 2015<span class='post-count'>1</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2015/04/'>April 2015<span class='post-count'>4</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2015/03/'>March 2015<span class='post-count'>5</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2015/02/'>February 2015<span class='post-count'>6</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2015/01/'>January 2015<span class='post-count'>4</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2014/12/'>December 2014<span class='post-count'>6</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2014/11/'>November 2014<span class='post-count'>9</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2014/10/'>October 2014<span class='post-count'>11</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2014/09/'>September 2014<span class='post-count'>12</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2014/08/'>August 2014<span class='post-count'>4</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2014/07/'>July 2014<span class='post-count'>4</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2014/06/'>June 2014<span class='post-count'>1</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2014/05/'>May 2014<span class='post-count'>1</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2014/04/'>April 2014<span class='post-count'>2</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2014/03/'>March 2014<span class='post-count'>4</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2014/02/'>February 2014<span class='post-count'>1</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2014/01/'>January 2014<span class='post-count'>2</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2013/11/'>November 2013<span class='post-count'>2</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2013/10/'>October 2013<span class='post-count'>2</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2013/09/'>September 2013<span class='post-count'>1</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2013/08/'>August 2013<span class='post-count'>1</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2013/07/'>July 2013<span class='post-count'>3</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2013/06/'>June 2013<span class='post-count'>2</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2013/05/'>May 2013<span class='post-count'>2</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2013/04/'>April 2013<span class='post-count'>6</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2013/03/'>March 2013<span class='post-count'>3</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2013/02/'>February 2013<span class='post-count'>7</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2013/01/'>January 2013<span class='post-count'>3</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2012/12/'>December 2012<span class='post-count'>5</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2012/11/'>November 2012<span class='post-count'>3</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2012/10/'>October 2012<span class='post-count'>2</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2012/09/'>September 2012<span class='post-count'>1</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2012/08/'>August 2012<span class='post-count'>3</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2012/07/'>July 2012<span class='post-count'>1</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2012/06/'>June 2012<span class='post-count'>2</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2012/05/'>May 2012<span class='post-count'>1</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2012/04/'>April 2012<span class='post-count'>2</span></a>
</li>
<li class='archivedate'>
<a href='https://www.coffeetablescience.com/2012/03/'>March 2012<span class='post-count'>1</span></a>
</li>
</ul>
</div>
<span class='show-more pill-button'>Show more</span>
<span class='show-less hidden pill-button'>Show less</span>
</div>
</div>
</div>
</details>
</div><div class='widget ReportAbuse' data-version='2' id='ReportAbuse1'>
<h3 class='title'>
<a class='report_abuse' href='https://www.blogger.com/go/report-abuse' rel='noopener nofollow' target='_blank'>
Report Abuse
</a>
</h3>
</div>
</div>
</aside>
<script type="text/javascript" src="https://resources.blogblog.com/blogblog/data/res/3901835335-indie_compiled.js" async="true"></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2566653647-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>